Aktuelle Zeit: Do 18. Okt 2018, 20:30

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: 1.6 TDI startet nicht
BeitragVerfasst: Mo 26. Feb 2018, 12:01 
Offline
Frischling

Registriert: Fr 11. Dez 2009, 13:55
Beiträge: 13
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Motor: 1,6 TDI CR
Kilometerstand: 0
Spritmonitor-ID: 0
Hallo zusammen!

Seitdem das Abgas-Update bei unserem Octavia durchgeführt wurde, gab es zweimal das Problem, dass er nicht gleich angesprungen ist. Nach kurzem Warten hat es dann doch geklappt.

Gestern abernd wollte der Wagen dann gar nicht mehr. Nach dem Starten stotterte der Motor noch 3 bis 4 Sekunden und ging dann wieder aus. Weitere Versuche mit zusätzlichem Gasgeben haben nicht geholfen. Da der Wagen einen Tag lang bei kalten Temperaturen stand, habe ich auf Verdacht die Standheizung eingeschaltet. Nach 15 Minuten sprang der Wagen ohne Probleme an.

Heute früh wieder das gleiche Verhalten. Nur mit dem Unterschied, dass er sofort wieder aus ging, wenn ich den Zündschlüssel los lies. Waren allerdings auch 13,5 Grad Minus heute früh. Mit Standheizung ging es dann wieder.

Hatte jemand schon einmal das Verhalten?
Was könnte das sein?
Und vor Allem: Ist das eine Folge des Schummel-Updates?

Herzlichen Dank im Voraus!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 1.6 TDI startet nicht
BeitragVerfasst: Mo 26. Feb 2018, 15:05 
Offline
Violaolist
Benutzeravatar

Registriert: Do 20. Mär 2003, 21:07
Beiträge: 14241
Baujahr: 0
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
Klingt eher nach Glühkerzen? Noch die ersten? km-Stand?

_________________
Manche Autos haben so viele Fehler, dass es besser ist, den Fahrer zu tauschen.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 1.6 TDI startet nicht
BeitragVerfasst: Mo 26. Feb 2018, 15:35 
Offline
Frischling

Registriert: Fr 11. Dez 2009, 13:55
Beiträge: 13
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Motor: 1,6 TDI CR
Kilometerstand: 0
Spritmonitor-ID: 0
Danke für die Antwort!

Es sind noch die ersten Glühkerzen. KM-Stand liefer ich heute Abend nach.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 1.6 TDI startet nicht
BeitragVerfasst: Mo 26. Feb 2018, 19:32 
Offline
Alteingesessener

Registriert: Sa 7. Jul 2012, 22:47
Beiträge: 551
Wohnort: Wehringen
Modell: 1U
Bauart: Combi
Baujahr: 1999
Modelljahr: 0
Motor: 1,9 TDI
Kilometerstand: 240000
Spritmonitor-ID: 0
Hallo,

ich würd auch die Glühkerzen mal prüfen oder gleich wechseln

Vorglühen tut er ja, oder?
Mal Spannung gemessen?


MfG


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 1.6 TDI startet nicht
BeitragVerfasst: Mo 26. Feb 2018, 21:20 
Offline
Frischling

Registriert: Fr 11. Dez 2009, 13:55
Beiträge: 13
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Motor: 1,6 TDI CR
Kilometerstand: 0
Spritmonitor-ID: 0
Hallo!

Erst noch einmal Danke für die Tipps! Auf der Uhr stehen 109.000 km.

Vorglühen tut er, auch mehrmals hinteinander. Die Spannung habe ich nicht gemessen, aber die Standheizung läuft ohne Probleme durch, was sie bei schwacher Batterie nicht macht.

Nachdem ich heute früh 40 km gefahren bin, ist der Octi heute abend ohne Probleme angesprungen. Mal sehen wie es morgen früh ist, bei uns sind es wieder unter 10°C Minus heute nacht.

Unsere Werkstatt (Original Skoda) hat mich am Donnerstag "dazwischen geschoben". Ich bin mal gespannt, was die sagen. Ich gebe jedenfalls Bescheid, wie die ganze Sache ausgeht.

Herzlicher Gruß


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 1.6 TDI startet nicht
BeitragVerfasst: Di 27. Feb 2018, 17:27 
Offline
Alteingesessener

Registriert: Sa 7. Jul 2012, 22:47
Beiträge: 551
Wohnort: Wehringen
Modell: 1U
Bauart: Combi
Baujahr: 1999
Modelljahr: 0
Motor: 1,9 TDI
Kilometerstand: 240000
Spritmonitor-ID: 0
Hallo,

ich dachte auch nicht an eine schwache Batterie, sondern meinte, du sollst mal an den Glühkerzen die Spannung messen :wink:


MfG


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 1.6 TDI startet nicht
BeitragVerfasst: Mi 28. Feb 2018, 09:32 
Offline
Frischling

Registriert: Fr 11. Dez 2009, 13:55
Beiträge: 13
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Motor: 1,6 TDI CR
Kilometerstand: 0
Spritmonitor-ID: 0
Hallo Ralf,

herzlichen Dank für die Klarstellung. Das war ja echt eine peinlichen Panne meinerseits :oops:. Leider bin ich was Autotechnik angeht relativ unbedarft. Ich verstehe zwar alles, was man mir so erklärt, aber in der Praxis würde ich heutzutage nicht einmal mehr einen Batteriewechsel machen. Da hätte ich Angst, dass der Octi nicht mehr aufwacht. Und an die Glühkerzen kommen, ähhhh .... :o .

Ich habe hauptsächlich nachgefragt, um mich für den Werkstattbesuch schlau zu machen. Hier im Forum ist der Know-How Stand manches mal höher als vor Ort und da sich unser Octi seit der Softwareumstellung deutlich anders verhält (heftiges nageln), habe ich sicherheitshalber hier nachgefragt. Nach dem bisherigen Verhalten der VAG in Sachen Umrüstung bin ich ein wenig mißtrauisch.

Noch einmal Danke!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 1.6 TDI startet nicht
BeitragVerfasst: Fr 2. Mär 2018, 09:20 
Offline
Frischling

Registriert: Fr 11. Dez 2009, 13:55
Beiträge: 13
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Motor: 1,6 TDI CR
Kilometerstand: 0
Spritmonitor-ID: 0
Gestern war der Termin in der Werkstatt. Die Glühkerzen waren ein guter Tipp. Es sind allerdings nicht die Kerzen selber, sondern das Steuergerät dafür ist defekt.

Das ist aber momentan nicht lieferbar. Das Gerät ist bestellt und wann es kommt kann keiner sagen. Ich fahre ja schon eine Zeit lang Auto, aber das ist mir noch nie passiert. :-? Ich muß also weiterhin mit der Standheizung "vorglühen". Ich bin ja mal gespannt wie lange das die Batterie mitmacht.

Ich war kaum aus der Werkstatt, da ist die Kontrollleuchte für das Abgassystem angegangen. Heute ist Termin zum Fehlerspeicher auslesen. Bin gespannt, ob es sich um einen Folgefehler handelt oder etwas Neues. Ich halte Euch auf dem Laufenden.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 1.6 TDI startet nicht
BeitragVerfasst: Di 15. Mai 2018, 13:46 
Offline
Frischling

Registriert: Fr 11. Dez 2009, 13:55
Beiträge: 13
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Motor: 1,6 TDI CR
Kilometerstand: 0
Spritmonitor-ID: 0
Und die Geschichte geht weiter.

Nach kaum 10 Tagen war das Steuergerät für die Glühkerzen da. Ich frage mich, ob in Bratislava so lange keine 1,6 TDI montiert wurden, schließlich kommt das Gerät ja in jedes Auto.

Keine Woche später leuchtet die Kontrolllampe wieder. Ich habe dann einen Termin in weiteren 3 Wochen bekommen. Die Werkstatt wollte den Wagen einen Tag vorher haben, um das Kaltstartverhalten selber zu sehen. Das es drei Wochen später keine Minus-Temparaturen mehr hatte war wohl nicht so wichtig. Der Fehlerspeicher hat an diesem Termin fehlerhafte Glühkerzen ausgespuckt. Merkwürdig, die wurden erst 6 Woche vorher getestet und für gut befunden.

OK: Glühkerzen gewechselt - Die Kontrolllampe gibt Ruhe. Allerdings hatte der Octi hin und wieder Startprobleme. Bei nicht ganz warmem Motor spirngt er nicht immer auf das erste Mal an. Ich habe schon drauf gewartet: Am Sonntag geht die Kontrollampe "Abgassteuerung" wieder an. Gestern war ich beim Fehlerspeicher auslesen. Die Werkstatt hat aber mit dem Fehler nichts anfangen können. Irgend etwas mit "Motorsteuergerät defekt", leider habe ich mir die Fehlernummer gemerkt. Sie haben also nur den Fehlerspeicher gelöscht. Ich soll mal weiterfahren.

Heute leuchtet die Lampe wieder. Meine Frau fährt jetzt wieder eine gute halbe Stunde bis in die Werkstatt, zum Fehlerspeicher auslesen. Am Samstag will ich eigentlich in Urlaub fahren. Es bleibt spannend.

Meine unverschämte Bitte:
Hat jemand von den Experten eine Idee? (Ich poste noch den Fehler von heute).
Was würdet Ihr sagen: Folgefehler wahrscheinlich oder etwas Neues?

Vielen herzlichen Dank schon im Voraus!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 1.6 TDI startet nicht
BeitragVerfasst: Di 15. Mai 2018, 16:15 
Offline
Frischling

Registriert: Fr 11. Dez 2009, 13:55
Beiträge: 13
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Motor: 1,6 TDI CR
Kilometerstand: 0
Spritmonitor-ID: 0
So, meinen Frau ist bereits zurück vom freundlichen Skoda Partner.

Der Fehlerspeicher meldete die Glühkerze 2 defekt. Diese wurde jetzt ohne Rechnung ausgetauscht.

Ich hoffe das war jetzt der letzte Eintrag zu diesem Thema.

Herzlicher Gruß


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 1.6 TDI startet nicht
BeitragVerfasst: Mi 16. Mai 2018, 17:45 
Offline
Frischling

Registriert: Sa 17. Dez 2016, 08:48
Beiträge: 20
Baujahr: 2010
Modelljahr: 2010
Motor: keine Angabe
Kilometerstand: 0
AGR undicht ...


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: 1.6 TDI startet nicht
BeitragVerfasst: Do 17. Mai 2018, 08:22 
Offline
Frischling

Registriert: Fr 11. Dez 2009, 13:55
Beiträge: 13
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Motor: 1,6 TDI CR
Kilometerstand: 0
Spritmonitor-ID: 0
Danke für die Antwort!

Führt das undichte AGR zu den defekten Glühkerzen, oder sind das falsche Fehlermeldungen, weil das Diagnosesystem den Fehler nicht sauber zuordnen kann?


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de