Aktuelle Zeit: Mo 11. Dez 2017, 20:07

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 710 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 48  Nächste
Autor Nachricht
BeitragVerfasst: Sa 23. Okt 2004, 17:19 
Offline
Frischling

Registriert: Sa 3. Jul 2004, 18:10
Beiträge: 23
Hallo,

gibts schon erste Erfahrungen von stolzen Besitzern eines O² in Sachen Mängel, Kinderkrankheiten, etc.?
Gibts bestimmte Sachen auf die man bei der Abholung besonders achten sollte?

Mittwoch isses bei uns soweit :D


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Sa 23. Okt 2004, 17:27 
Offline
Alteingesessener

Registriert: Mi 24. Mär 2004, 20:50
Beiträge: 852
Wohnort: Ostthüringen (Dreiländereck)
Modell: 5E
Bauart: Scout
Baujahr: 2014
Modelljahr: 2015
Motor: 2.0, 150PS
Kilometerstand: 12500
Spritmonitor-ID: 0
Hi,

ich habe ihn seit dem 5. Juni und bin bis jetzt sehr zufrieden *dreimalholzklopf*.
Ich denke, daß die Golf V-Fahrer die Kinderkrankheiten hatten :wink: .
Habe übrigens ca. 9000 km auf dem Tacho.

Gruß Gorgse

_________________
er ist da: Octavia III Scout


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Sa 23. Okt 2004, 18:13 
Offline
Ex-Aufsicht
Benutzeravatar

Registriert: So 27. Jan 2002, 01:00
Beiträge: 3306
Wohnort: Bad Laasphe
Modell: 5E
Bauart: Combi
Baujahr: 2017
Modelljahr: 2017
Motor: 2.0 TDI
Spritmonitor-ID: 0
Hallo Firefly,

achte mal ein bisschen auf die Nähte der Sitze.

Bei mir war der Fahrersitz sehr schlecht vernäht, bereits nach 270 km (!) öffnete sich eine Naht !

Desweiteren erzählte mir mein Freundlicher, daß es an der Tür hinten rechts wiederholt zu Luftgeräuschen kam und die Tür nachreguliert werden musste (bei mir Gott sei Dank nicht).

Mittlerweile sollte Skoda das jedoch im Griff haben....

Ansonsten habe ich keinerlei Beschwerden und bin voll zufrieden.

Gruß,
Andi


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Sa 23. Okt 2004, 19:15 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 23. Jul 2004, 22:44
Beiträge: 244
Wohnort: Hamburg
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2015
Motor: 2.0 TSI
Kilometerstand: 15000
Spritmonitor-ID: 0
Hallo Firefly,

von ernsthaften Defekten bin ich bisher - ca. 8000 KM - auch verschont geblieben, aber ab und zu spielt die Elektrik verrückt.

- GRA einmal ausgefallen. Beim nächsten Halt Motor aus und neu gestartet, da funktionierte sie wieder.
- Sitzheizung links und rechts ausgefallen, nach 10 KM Fahrt neuer Versuch - es funktionierte
- Ich lasse das Radio immer durch Abziehen des Zündschlüssels ausgehen, dann ist es nach dem Starten automatisch an. Manchmal muss ich es dann am Gerät aus und wieder einschalten, da keine Bedienung möglich ist, , d. h. Radio spielt, aber alle Knöpfe sind ohne Funktion, auch am Lenkrad
- Radioempfang war schlecht, Antennenstecker war nicht richtig montiert

Bei der Behebung des letzten Defekts habe ich gleich Lichttest machen lassen und auf das zu niedrige Abblendlicht hingewiesen. Plakette habe ich bekommen, aber Licht war immer noch zu niedrig. Ich wieder hin und diemal beim Einstellen daneben gestanden. Der Meister musste sich den Leitfaden holen, um die Einstellung zu machen, dass der Scheinwerfer zum Lampenwechsel ruckzuck auszubauen ist, wusste er auch nicht.

Ich sehe die genannten Mängel bisher nur als Kleinigkeiten an und bin nach wie vor von dem Auto sehr angetan.
Die Windgeräusche sind aber auch meiner Werkstatt von anderen 0² bekannt

_________________
08/2004: Octavia II, 2.0 TDI 16V Elegance, DPF, graphit-grau
02/2011: Octavia RS CR TDI DSG Combi, race-blau
12/2014: Octavia RS TSI DSG Combi, race-blau


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Sa 23. Okt 2004, 19:27 
Offline
Frischling
Benutzeravatar

Registriert: So 3. Okt 2004, 14:48
Beiträge: 18
Hi,

werden diese besagten Mängel eigentlich weiter gegeben, sodaß Skoda
bescheid weiß das solche Fehler immer wieder auftreten?

Will mir nächstes Jahr nämlich auch einen Octavia zulegen :lol:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Sa 23. Okt 2004, 19:30 
Offline
Ex-Aufsicht
Benutzeravatar

Registriert: So 27. Jan 2002, 01:00
Beiträge: 3306
Wohnort: Bad Laasphe
Modell: 5E
Bauart: Combi
Baujahr: 2017
Modelljahr: 2017
Motor: 2.0 TDI
Spritmonitor-ID: 0
Natürlich erfährt Skodas von diesen Mängeln....

Wenn mkan etwas auf Kulanz / Gewährleistung / Garantie beheben lässt, wird es in einer Datenbank erfasst und an Skoda gemeldet.

Es kann somit ein Rückschluß auf Fertigungschargen genommen werden und man kann somit auch nachbessern, wenn nötig.

Gruß,
Andi


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Sa 23. Okt 2004, 19:34 
Offline
Frischling
Benutzeravatar

Registriert: So 3. Okt 2004, 14:48
Beiträge: 18
Dann wollen wir mal hoffen das das auch wirklich so ist.
Ich denke bis Anfang nächtes Jahr haben die so einiges verbessert. :wink:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Genau
BeitragVerfasst: Sa 23. Okt 2004, 21:31 
Offline
Alteingesessener
Benutzeravatar

Registriert: So 12. Jan 2003, 17:25
Beiträge: 235
Wohnort: Wien
Genau - beim O1 haben Sie ja auch schon einiges nach erst 6 Jahren verbessert :wink:

_________________
2001er Octavia Business TDI 81 kW Bild


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Sa 23. Okt 2004, 22:17 
Offline
Alteingesessener
Benutzeravatar

Registriert: So 4. Jul 2004, 23:26
Beiträge: 243
Wohnort: Wuppertal
Andi hat geschrieben:
Hallo Firefly,
achte mal ein bisschen auf die Nähte der Sitze.
Bei mir war der Fahrersitz sehr schlecht vernäht, bereits nach 270 km (!) öffnete sich eine Naht !

Gruß,
Andi


@Andi: welche Sitze, bzw. Polster sind bei dir eingebaut?
Stoff, Teilleder oder Vollleder ?
Rolf

_________________
seit 15.10.04: O² Limo / Ambiente / 2,0 TDI / Grafitgrau / Climatronic / Audience / Teilleder Onyx-Schwarz / Pegasus 17“


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Sa 23. Okt 2004, 22:20 
Offline
Alteingesessener
Benutzeravatar

Registriert: So 4. Jul 2004, 23:26
Beiträge: 243
Wohnort: Wuppertal
Sorry Andi, :oops:
habe auf deiner Page nachgeschaut. Sind Stoffbezug 'Graham' (schwarz), Onyx-schwarz.
Wer lesen kann ist im Vorteil.

Rolf

_________________
seit 15.10.04: O² Limo / Ambiente / 2,0 TDI / Grafitgrau / Climatronic / Audience / Teilleder Onyx-Schwarz / Pegasus 17“


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Sa 23. Okt 2004, 23:01 
Offline
Violaolist
Benutzeravatar

Registriert: Do 20. Mär 2003, 20:07
Beiträge: 13930
Baujahr: 0
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
Ich hab mal einen 2.0 TDI gefahren, da kam es zum kompletten Lenkungsausfall und zwar so extrem, dass ich das Gefühl hatte, die Lenkung arbeitet gegen mich. Also nicht Ausfall, sondern falsch gepolt, sozusagen. Soll auch schon beim Touran gelegentlich vorgekommen sein. Kommt eine komplette neue Lenkung rein, Komponentenwechsel bringt wohl nix.

Ralf

_________________
Manche Autos haben so viele Fehler, dass es besser ist, den Fahrer zu tauschen.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Sa 23. Okt 2004, 23:05 
Offline
Am Besten einfach gar nicht ignorieren
Benutzeravatar

Registriert: Di 8. Jul 2003, 18:54
Beiträge: 4203
Bauart: Scout
Baujahr: 2017
Modelljahr: 2018
Motor: 1,9
Kilometerstand: 0
Spritmonitor-ID: 835512
utroligt

_________________
Abtrünnig für drei Jahre
Bild


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Firefly
BeitragVerfasst: So 24. Okt 2004, 07:46 
Offline
Frischling

Registriert: Sa 3. Jul 2004, 18:10
Beiträge: 23
vielen Dank für die bisherigen Antworten :)

Es ist übrigens ein Elegance 1.6 MPI in naturgrün-metallic, zusätzlich mit Xenon, Heckwischer und Reifendruckkontrolle.

Wieviel Sprit ist ab Werk eigentlich im Tank?


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 24. Okt 2004, 09:33 
Offline
Ex-Aufsicht
Benutzeravatar

Registriert: So 27. Jan 2002, 01:00
Beiträge: 3306
Wohnort: Bad Laasphe
Modell: 5E
Bauart: Combi
Baujahr: 2017
Modelljahr: 2017
Motor: 2.0 TDI
Spritmonitor-ID: 0
@Firefly :

Also bei mir war es ein Tropfen auf dem heissen Stein...schätze mal so 2-3 Liter.....da macht die erste Tankfüllung gleich richtig Spaß :oops:

Gruß,
Andi


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 24. Okt 2004, 14:35 
Offline
Frischling

Registriert: Do 24. Jun 2004, 21:38
Beiträge: 74
Wohnort: Bebra, Hessen
Ich hatte kleine Probleme mit der Beifahrertür und den Wischergummis.
Die Tür ließ sich immer erst nach zweimaligen Ziehen am Griff öffnen. Durch Neueinstellung des Öffnungsmechanismus geht jetzt wieder alles.

Die Wischergummis sehen aus. als ob kleine Käfer o.ä. daran geknapperter hätten und schmieren wie Sau. Mein Händler hatte keine neuen auf Lager und wollte deshalb welche von einem Ausstellungswagen nehmen, aber auch diese hatten das gleiche Problem. Jetzt warte ich auf neue.

Grüße
Webonkel

_________________
1,9 1,9 TDI -Elegance- Combi, Cappuccinob, Alarm, Parksens. vorn, Audience-Sounds., Abbiegel., Sunset, variabler Ladeb..


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 710 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 48  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de