Aktuelle Zeit: So 16. Dez 2018, 03:23

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: So 26. Jun 2016, 21:59 
Offline
Frischling

Registriert: Mi 30. Mär 2016, 10:45
Beiträge: 11
Modell: 1Z
Bauart: Combi
Baujahr: 2006
Modelljahr: 2006
Motor: 85kW FSI
Kilometerstand: 129000
Hallo zusammen,

Wir haben das Problem, dass unsere Klimatronik nach Befüllung circa 2 Tage hervorragend läuft und dann in etwa das Klimagas leer ist. Zwei Mal wurde befüllt, beim zweiten Mal mit UV Mittel und 2 vorangegangenen Lecktests, die beide ok waren. Der Kompressor kann es doch eigentlich nicht sein, wenn es 2 Tage funzt? Vergaser?

Was für Bauteile kommen hierbei noch in Frage, wenn die Lecktests fehlerfrei waren? Was kostet die jeweilige Reparatur in etwa?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 27. Jun 2016, 22:38 
Offline
Alteingesessener

Registriert: Sa 24. Sep 2011, 11:55
Beiträge: 1087
Wohnort: Bavendorf
Modell: 1Z
Bauart: Combi
Baujahr: 2008
Modelljahr: 2008
Motor: 2.0 TDI PD (BMM) 140ps
Kilometerstand: 238000
Spritmonitor-ID: 479767
Moin
Typische Schwachstelle ist der Kondensator der gammelt gerne durch oder der Trocknerdeckel am Kondensator wird auch gerne undicht.

_________________
Gruß Flo

'Octavia II 4x4 2.0 TDI 'bj 2008' Bolero (Blaupunkt Funline), Kufatec Fiscon, Polarfis, W8 Leuchte, Fussraumbeleuchtung
'Octavia II 1.6 TDI bj 2010' (Muttis)
'Octavia III 1,6 TDI bj 2013'
'Porsche 944S3 'bj 1986'
VCDS Hex+Can - LG, UE


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 28. Jun 2016, 04:53 
Offline
Frischling

Registriert: Fr 7. Mär 2008, 23:10
Beiträge: 43
Wohnort: Norden
Modell: 1Z
Bauart: Combi
Baujahr: 2008
Modelljahr: 2008
Motor: 2.0 TFSI
Kilometerstand: 125000
Spritmonitor-ID: 0
Hi,

Schwachstelle ist auch gern der Hochdruckschalter der in der Hochdruckleitung sitzt. Mach mal den Stecker ab und schau ob der Stecker und der Schalter selber leicht verölt ist dann ist der Druckschalter undicht.

Gruß


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 28. Jun 2016, 10:12 
Offline
Frischling

Registriert: Fr 14. Sep 2012, 06:32
Beiträge: 33
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Modelljahr: 2009
Motor: 1,8 TSI
Kilometerstand: 88000
Spritmonitor-ID: 531002
Hi,
gibt diesbezüglich auch schon paar Themen hier im Forum dafür, bei einem habe ich auch meine Erfahrung dazu geschrieben.

Wie schon turrican944 schrieb ist auch gerne der weiße Kunststoffdeckel oben rechts am Kondensator undicht, war bei mir auch so.
Der :D wollte mir natürlich direkt ein neuen Kondensator aufs Auge drücken für nicht gerade wenig Geld.
Nehm mal eine Sprühflasche mit Spüliwasser und sprühe auf den Deckel. Sollte der Fehler dort liegen und man die Klima anschaltet, bubbert es dort ein wenig.
Habe dann die Kunststoffschraube ~ 1/3 Umdrehung nachgezogen, und Silikon drum gemacht. Seitdem ist zumindest bei mir ruhe :)

Gruß, Tobi


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 28. Jun 2016, 19:02 
Offline
Frischling

Registriert: Mi 30. Mär 2016, 10:45
Beiträge: 11
Modell: 1Z
Bauart: Combi
Baujahr: 2006
Modelljahr: 2006
Motor: 85kW FSI
Kilometerstand: 129000
Danke, das ist ja schonmal was. Könntet ihr mir noch kurz erklären, wo die jeweiligen Bauteile genau liegen? So ein schickes Bild wäre Gold wert. Der Kondensator ist das nette große plattenähnliche Kühlgitter vorne? Wo ist da ein Deckel? Blubbert das auch mit leerer Klimaanlage? Eher nicht, oder?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 29. Jun 2016, 06:41 
Offline
Frischling

Registriert: Mi 30. Mär 2016, 10:45
Beiträge: 11
Modell: 1Z
Bauart: Combi
Baujahr: 2006
Modelljahr: 2006
Motor: 85kW FSI
Kilometerstand: 129000
Gefunden habe ich sie. Muss ich vor dem Spülitest die Anlage befüllen? Ist das eine 17er oder 19er Nuss am weißen Deckel?


Ich habe als Kfz-Laie noch einige technische Fragen, damit ich das auch raffe. Wenn der Klimakondensator undicht ist, tritt Kühlmittel aus, welches rötlich ist. Das ist bei mir nicht der Fall, jedenfalls nicht in den Mengen, die ich sehen könnte. Aber relevant für die Klimaanlage ist doch für allem das Klimagas R134a? Irgendwie müssen laut der logischen Schlussfolgerung diese Komponenten also zusammen spielen. Wie gibt mir ein Leck am Klimakondensator, an dem ja Kühlflüssigkeit austreten kann also Aufschluss über den Verlust von Klimagas?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 29. Jun 2016, 06:48 
Offline
Violaolist
Benutzeravatar

Registriert: Do 20. Mär 2003, 21:07
Beiträge: 14288
Baujahr: 0
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
"Kühmittel" <> "Klimagas" Das sind 2 komplett verschiedene Sachen und Kreisläufe. Deine laienhaften Gedanken bitte streichen.

_________________
Manche Autos haben so viele Fehler, dass es besser ist, den Fahrer zu tauschen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 29. Jun 2016, 07:14 
Offline
Frischling

Registriert: Mi 30. Mär 2016, 10:45
Beiträge: 11
Modell: 1Z
Bauart: Combi
Baujahr: 2006
Modelljahr: 2006
Motor: 85kW FSI
Kilometerstand: 129000
Okay, dann verstehe ich nicht, was der Deckel an dem Ding damit zu tun haben sollte. Ich mache nachher mal ein Foto vom Motorraum und rastere das mal. Dann könnt ihr mir besser erklären was Sache ist.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 29. Jun 2016, 09:37 
Offline
Alteingesessener

Registriert: Sa 24. Sep 2011, 11:55
Beiträge: 1087
Wohnort: Bavendorf
Modell: 1Z
Bauart: Combi
Baujahr: 2008
Modelljahr: 2008
Motor: 2.0 TDI PD (BMM) 140ps
Kilometerstand: 238000
Spritmonitor-ID: 479767
Moin
Genau diesen weißen Deckel meinen wir. Um da mit Spüli zu testen muss natürlich Gas in der Anlage sein.
Das R134a ist ein Gas das ist nur unter druck in der Anlage Teilweise flüssig, wenn das Austritt sieht man nix, deshalb wird ein Kontrastmittel in die Anlage gefüllt und das wird von Gas gg. mitgerissen und man sieht das. Diese Kontrastmittel ist meist Signal Grün. Ist der Trocknerdeckel undicht sieht man das meist nicht da der ja Oben ist.
Das Rötliche ist einfach Wasser mit Glykol zusatz damit es nicht einfriert und als Korrosionsschutz und Kühlt deinen Motor und sorgt dafür das es im Winter im Auto warm wird, das hat mit der Klimaanlage nix zu tun.
Du hast auch vorne im Motorraum wo der Kühler bzw. die Kühler sind meherer. Ganz vorne in Luftstrom (wenn du vor dem Auto stehst) ist der Klimakühler auch Kondensator genannt, danach kommt wenn du einen TDI oder Turbo hast der Ladeluft Kühler und als letzt der Wasserkühler für den Motor (dort ist das Rote zeugt drin).

Hat der bei dei einen Außen oder innen 6 Kant ? Weiß lässt einen fast auf einen Kondensator der Herstellers Denso tippen (der hat einen weißen Deckel mit innen 6Kant) und um einem jetzt gute laune zu machen, für den Densokondensator gibt es den Deckel bzw. die Dichtung nicht einzeln und man bekommt das nicht wieder dicht (Deckel ist verklebt). Es muss der ganze Kondensator getauscht werden.
Das hatte ich an meinem letztes Jahr auch der Deckel war undicht und es musste der ganze Kondensator getauscht werden. Zu den Kosten kann ich nur sage ca. 120€ für einen Hella Kondensator aus dem Zeböhr (der hat eine Trockner kartuschen, da kann kein Deckel undicht werden weil es keinen gibt :D ) Eingebaut habe das alles selber.

Um jetzt deinen Geldbeutel und die Umwelt nicht zu sehr zu belasten würde ich mir den Spülitest aber sparen, dafür müsste die Anlage wieder gefüllt werden. Fahr lieber zu einem Klimabetrieb (die sind meist fähiger als die Autowerkstätten) und lass die Anlage mit Stickstoff füllen (ist biller und umweltfreundlicher) und dann wird mit einem Gasspürgerät geschaut wo der Stickstoff wieder austritt bzw. damit den Spülitest machen.

Für alle die es intressiert das kam unter dem Deckel zu vorschein, der Deckel geht nur durch zerstören ab. Es ist aber Werk alles vorgesehen die Trocknerbeutel zu tauschen aber einen von den Studierten BWLern wollte das wohl nicht und deshalb wurde der Deckel verklebt ! :oops: Der lilane Ring ist die Dichtung unter dem weißen Deckel. Würde nur ein paar Cent kosten wenn der Deckel nicht verklebt wäre.


Dateianhänge:
IMG_20150829_111503.jpg
IMG_20150829_111503.jpg [ 243.58 KiB | 1852-mal betrachtet ]

_________________
Gruß Flo

'Octavia II 4x4 2.0 TDI 'bj 2008' Bolero (Blaupunkt Funline), Kufatec Fiscon, Polarfis, W8 Leuchte, Fussraumbeleuchtung
'Octavia II 1.6 TDI bj 2010' (Muttis)
'Octavia III 1,6 TDI bj 2013'
'Porsche 944S3 'bj 1986'
VCDS Hex+Can - LG, UE
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 29. Jun 2016, 14:24 
Offline
Frischling

Registriert: Mi 30. Mär 2016, 10:45
Beiträge: 11
Modell: 1Z
Bauart: Combi
Baujahr: 2006
Modelljahr: 2006
Motor: 85kW FSI
Kilometerstand: 129000
Vielen Dank für deine ausführliche Antwort. Jetzt versteh ich es um ein vielfaches besser. Natürlich ist es ein Innensechskant. Vorne hat der Klimakondensator auch defintiv einen mitbekommen, es sieht aber so aus, als ginge es zwischen den Rippen genau durch.

Das Problem wird eher sein, einen kleinen Betrieb hier (47506) zu finden, der mit Stickstoff abdrückt. Vorsorglich haben wir einen Termin beim örtlichen Vertragshändler gemacht. Sollten wir den nutzen, oder ist von einer tiefgehenden Diagnose eher nicht auszugehen? Ich habe nämlich null Bock auf Pauschalaussagen à la "alles muss getauscht werden", weil die liebe Werkstatt sich zu fein ist den Fehler im speziellen zu suchen und dafür dann unser goldenes Besteck verkaufen zu müssen.

Sollte ich lieber die Mühe investieren eine kleine Hinterhofwerkstatt zu suchen, die das kann? Bisher war der Gedankengang, da es alles sein kann, dass der Vertragshändler den Fehler schon finden wird und dann die kleine Klitsche von nebenan den Fehler behebt.

Bild
Bild

Desweiteren habe ich noch eine Frage. Es gibt von VW ein Klimakondensator-Schutzgitter für 8€, dass werkseitig natürlich nicht verbaut ist. Dazu gibt es Clips. Das passt doch aber nicht auf jeden neuen Klimakondensator, oder?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 29. Jun 2016, 16:44 
Offline
Aufsicht
Benutzeravatar

Registriert: Sa 8. Jun 2013, 12:19
Beiträge: 1362
Wohnort: Hagen
Modell: 1Z
Bauart: Combi
Baujahr: 2012
Modelljahr: 2013
Motor: CFHF
Kilometerstand: 38000
Spritmonitor-ID: 589031
Hi,

Zitat:
Desweiteren habe ich noch eine Frage. Es gibt von VW ein Klimakondensator-Schutzgitter für 8€, dass werkseitig natürlich nicht verbaut ist. Dazu gibt es Clips. Das passt doch aber nicht auf jeden neuen Klimakondensator, oder?


Im Scout (?) gab es so ein Gitter serienmäßig. Passt bei jedem anderen O2 auch - dazu gibt es einige Threads hier im Forum mit Teilenummern und Bildern.

Habe ich einen Tag nach dem Kauf eingebaut. Bei einem neuen Kondensator würde ich das ebenfalls sofort nachrüsten. Später wird das schwerer, weil die Lamellen dann mehr verformt sind und man die Clips nicht mehr so leicht einsetzen kann.

Viele Grüße,

Jan

_________________
Macht mit bei der Sammlung von Octavia 2 Autoscans!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 29. Jun 2016, 17:32 
Offline
Frischling

Registriert: Mi 30. Mär 2016, 10:45
Beiträge: 11
Modell: 1Z
Bauart: Combi
Baujahr: 2006
Modelljahr: 2006
Motor: 85kW FSI
Kilometerstand: 129000
Ja, mag sein. Wir haben keinen Scout. Die Frage ist diesbezüglich ja auch eher, wenn ich einen Kondensator nachkaufen muss, passt das blöde Gitter dann? Da bekomm ich doch auch durch Teilenummern, keine Garantie, oder? Da komm ich doch nur mit einem neuen Originalklimakondensator weiter oder gibt es andere Erfahrungswerte? Das habe ich über die Suche nicht herausfinden können. Denn es gibt durchaus ja eine stattliche Anzahl an passenden Klimakondensatoren. Auf welche davon passt das Gitter? Nehme da für den Notfall gerne Empfehlungen entgegen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 29. Jun 2016, 17:49 
Offline
Aufsicht
Benutzeravatar

Registriert: Sa 8. Jun 2013, 12:19
Beiträge: 1362
Wohnort: Hagen
Modell: 1Z
Bauart: Combi
Baujahr: 2012
Modelljahr: 2013
Motor: CFHF
Kilometerstand: 38000
Spritmonitor-ID: 589031
Hallo,

das Gitter vom Scout passt - nach den entsprechenden Threads hier - an JEDEM Octavia 2. Meiner ist auch kein Scout und das Gitter passt, als wäre es dafür gemacht.

Und selbst wenn: Das Ding ist aus einfacher Plastik und so verbaut, dass man es nicht sieht. Falls es also nicht passt, kannst du es mit einer Schere oder einem Seitenschneider passend machen. Bei unter 10 Euro Kosten halte ich das für ein sehr geringes Risiko.

Auch der Einbau ist ganz simpel - man muss nichts demontieren, es reicht, die Haube zu öffnen und hinreichend schlanke Hände zu haben.

Einzig wichtig ist, dass du es sofort einbaust, ehe du längere Fahrten mit dem neuen Kondensator unternimmst.

Schau dir die beiden Bilder unten an... einmal das Gitter, einmal der Verbau schräg von oben durch die offene Haube fotografiert.

Viele Grüße,

Jan


Dateianhänge:
gitter2.jpg
gitter2.jpg [ 113.81 KiB | 1798-mal betrachtet ]
gitter1.jpg
gitter1.jpg [ 128.57 KiB | 1798-mal betrachtet ]

_________________
Macht mit bei der Sammlung von Octavia 2 Autoscans!
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 29. Jun 2016, 18:14 
Offline
Alteingesessener

Registriert: Sa 24. Sep 2011, 11:55
Beiträge: 1087
Wohnort: Bavendorf
Modell: 1Z
Bauart: Combi
Baujahr: 2008
Modelljahr: 2008
Motor: 2.0 TDI PD (BMM) 140ps
Kilometerstand: 238000
Spritmonitor-ID: 479767
Moin
Das Gitter passt immer nur am Denso nicht 100% aber den Denso würde ich eh nicht nehmen da du dort den Trockner nicht tauscheb kannst und ggf. wenn man die Anlage später einmal wider öffnen muss ist es sinnug den Trockner zu tauschen.

_________________
Gruß Flo

'Octavia II 4x4 2.0 TDI 'bj 2008' Bolero (Blaupunkt Funline), Kufatec Fiscon, Polarfis, W8 Leuchte, Fussraumbeleuchtung
'Octavia II 1.6 TDI bj 2010' (Muttis)
'Octavia III 1,6 TDI bj 2013'
'Porsche 944S3 'bj 1986'
VCDS Hex+Can - LG, UE


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 29. Jun 2016, 19:00 
Offline
Frischling

Registriert: Mi 30. Mär 2016, 10:45
Beiträge: 11
Modell: 1Z
Bauart: Combi
Baujahr: 2006
Modelljahr: 2006
Motor: 85kW FSI
Kilometerstand: 129000
Danke, hört sich ja gut an. Ich dachte nur die Kühllamellen hätten je nach KK andere Abstände.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 19 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
cron
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de