Aktuelle Zeit: Di 16. Okt 2018, 10:49

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: PDC kein Ton mehr
BeitragVerfasst: Do 26. Jul 2018, 12:32 
Offline
Frischling

Registriert: Do 26. Jul 2018, 12:24
Beiträge: 4
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Modelljahr: 2010
Motor: 1.8 Tsi
Kilometerstand: 150000
Hallo,

Skoda O² Combi 1.8 nur hinten PDC.

Meine PDC gibt keinen Ton mehr aus.
Per VCDS habe ich herausgefunden das es an dem Pipser liegen soll.

Leider weiß ich nicht wo dieser Verbaut ist.
Weis einer wo dieser Pipser verbaut ist.

vielen dank schon mal.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: PDC kein Ton mehr
BeitragVerfasst: Sa 28. Jul 2018, 18:17 
Offline
Frischling
Benutzeravatar

Registriert: Do 24. Mär 2016, 19:12
Beiträge: 41
Wohnort: Hamburg
Modell: 1Z
Bauart: Limo
Baujahr: 2009
Modelljahr: 2009
Motor: 1.4TSI 122PS
Kilometerstand: 146000
Moin,

ich fahre zwar nicht einen Combi, sondern die 2009er Limousine, aber ich glaube nicht, dass es da Unterschiede geben sollte. Bei mir sitzt der Piezolautsprecher gefühlt (oder besser gehört?) auf Kopfhöhe, Fahrerseite, in der B-Säule.

MfG
Matzinger

_________________
Octavia II FL (1Z) 1.4TSI Ambiente CAXA LHY


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: PDC kein Ton mehr
BeitragVerfasst: Sa 28. Jul 2018, 18:41 
Offline
Frischling

Registriert: Do 26. Jul 2018, 12:24
Beiträge: 4
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Modelljahr: 2010
Motor: 1.8 Tsi
Kilometerstand: 150000
Hallo und vielen Dank.

Hab‘s gefunden. War genau da.


Beim Einbau des neuen kann ich ja mal ein Foto machen wo das Teil sitzt.


Schönes Wochenende.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: PDC kein Ton mehr
BeitragVerfasst: Sa 28. Jul 2018, 23:24 
Offline
Frischling
Benutzeravatar

Registriert: Do 24. Mär 2016, 19:12
Beiträge: 41
Wohnort: Hamburg
Modell: 1Z
Bauart: Limo
Baujahr: 2009
Modelljahr: 2009
Motor: 1.4TSI 122PS
Kilometerstand: 146000
Sauber! :D

Danke, gleichfalls.

_________________
Octavia II FL (1Z) 1.4TSI Ambiente CAXA LHY


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 4 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de