Aktuelle Zeit: Mi 19. Dez 2018, 15:16

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 
Autor Nachricht
BeitragVerfasst: Mi 7. Mär 2018, 13:29 
Offline
Frischling
Benutzeravatar

Registriert: Mi 3. Jul 2013, 09:45
Beiträge: 15
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Modelljahr: 2009
Motor: 2.0TDi
Kilometerstand: 179950
Spritmonitor-ID: 0
Servus,

wollte die Woche meine 225/40/18 frisch machen.
Jetzt habe ich gesehen das einer auf der Innenseite abgefahren ist, die drei anderen auch, aber weniger.
Die 205/55/16 Winterreifen haben das nicht?!
Mein Octavia fährt schon immer etwas nach rechts.
Sonst keine Auffälligkeiten. Luftdruck wird auch immer kontrolliert, auch wenn wir voll gepackt in Urlaub fahren :-)
Fünf Sommer gefahren, die WR auch.

An was könnte das liegen? Mein Baschtelwaschtel meint ich soll neue drauf machen und dann die Spureinstellen lassen.

Grüße Steve


Dateianhänge:
kl11.jpg
kl11.jpg [ 93.11 KiB | 2049-mal betrachtet ]
kl10.jpg
kl10.jpg [ 96.99 KiB | 2049-mal betrachtet ]
kl8.jpg
kl8.jpg [ 84.99 KiB | 2049-mal betrachtet ]

_________________
Skoda Octavia 1Z Combi 2.0TDi EZ 09/2009 - MAMW3 225/40/18 Goodyear EfficientGrip Performance
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 7. Mär 2018, 20:53 
Offline
Alteingesessener

Registriert: So 16. Mär 2008, 23:58
Beiträge: 1145
Wohnort:
Modell: 5E
Bauart: Combi
Modelljahr: 2017
Motor: 1.6 TDI
Naja, wenn der Wagen ja eh schon nach rechts zieht, dann wird etwas mit deiner Achsgeometrie nicht stimmen!
Lass das überprüfen u dann holst du dir neue Reifen, nach 5 Sommer sind die sowieso nur mehr Plastik :wink:
Detto für die Winterreifen...


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 20. Apr 2018, 09:40 
Offline
Alteingesessener
Benutzeravatar

Registriert: So 11. Sep 2011, 18:20
Beiträge: 291
Wohnort: Thiessow
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Modelljahr: 2009
Motor: 1.9 TDI DPF DSG
Kilometerstand: 178
Spritmonitor-ID: 450362
Das hatte ich bei meinem auch.

Letztendlich mussten die hinteren Querlenker gewechselt werden da die Buchsen nach 8 Jahren nicht mehr einzustellen waren.

Gruß

Wikinger

_________________
Urlaub am schönsten Strand der Insel Rügen!

http://www.hauslooks.de


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 20. Apr 2018, 19:47 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 17. Sep 2011, 00:38
Beiträge: 895
Modell: 1Z
Bauart: Combi
Baujahr: 2006
Motor: bmm
Kilometerstand: 0
Spritmonitor-ID: 0
s.t.a.r.s hat geschrieben:
Fünf Sommer gefahren, die WR auch.

So viel? Dann wirds allerhöchste Zeit für neuen Gummi. Dass da irgendwas schief läuft muss nicht sein. Die Reifen rollen nur so herum und jeder Pups von Ungenauigkeit im Fahrwerk hinterlässt dann solche Spuren. Wenn die Reifen nach 5 Jahren und rund 50.000 Km so ein Ablaufbild haben ist alles in Ordnung,

Was ist ein "Baschtelwaschtel"?

P. S. Die Winterreifen würde ich eher im Winter fahren ;)

_________________
VCDS, KPower


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 22. Apr 2018, 10:02 
Offline
Frischling
Benutzeravatar

Registriert: Mi 3. Jul 2013, 09:45
Beiträge: 15
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Modelljahr: 2009
Motor: 2.0TDi
Kilometerstand: 179950
Spritmonitor-ID: 0
Wikinger hat geschrieben:
Das hatte ich bei meinem auch.

Letztendlich mussten die hinteren Querlenker gewechselt werden da die Buchsen nach 8 Jahren nicht mehr einzustellen waren.

Gruß

Wikinger


Ok werde ich mal checken lassen.

Octarius hat geschrieben:
s.t.a.r.s hat geschrieben:
Fünf Sommer gefahren, die WR auch.

So viel? Dann wirds allerhöchste Zeit für neuen Gummi. Dass da irgendwas schief läuft muss nicht sein. Die Reifen rollen nur so herum und jeder Pups von Ungenauigkeit im Fahrwerk hinterlässt dann solche Spuren. Wenn die Reifen nach 5 Jahren und rund 50.000 Km so ein Ablaufbild haben ist alles in Ordnung,

Was ist ein "Baschtelwaschtel"?

P. S. Die Winterreifen würde ich eher im Winter fahren ;)


Baschtelwaschtel > bei uns der Mechaniker, Handwerker, Techniker usw :rofl:


Habe jetzt leider ein weiteres Problem mit den Reifen :roll:
Mache dazu einen neuen Thread auf

_________________
Skoda Octavia 1Z Combi 2.0TDi EZ 09/2009 - MAMW3 225/40/18 Goodyear EfficientGrip Performance


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 6. Nov 2018, 20:48 
Offline
Regelmäßiger
Benutzeravatar

Registriert: So 29. Jan 2006, 21:02
Beiträge: 144
Wohnort: Maxhütte-Ponholz
@wikinger

was hat das wechseln der hinteren Querlenker gekostet?

@s.t.a.r.s

scheint ein Octavia problem zu sein. Hat meiner und der von meinen Eltern auch. Konnte noch keine Werkstatt finden die das durch einstellen der Achsgeometrie gelöwt hat.
Mal sehen war gestern erst, da wurde neu eingestellt und festgestellt das hinten die Eistellung fest ist.

Konntest du dein Problem lösen?

_________________
mit freundlichen Grüßen

MT-Harry

Skoda Octavia RS


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 7. Nov 2018, 07:21 
Offline
Frischling

Registriert: Mo 5. Nov 2018, 10:41
Beiträge: 1
Modell: 1Z
Bauart: Limo
Baujahr: 2005
Modelljahr: 2004
Motor: 2.0 TDI 16V (140PS) BKD
Kilometerstand: 200000
Würde mich auch interessieren was das gekostet hat. Meine Einstellschrauben sind auch allesamt fest... :(


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 7. Nov 2018, 10:41 
Offline
Alteingesessener

Registriert: Sa 24. Sep 2011, 11:55
Beiträge: 1087
Wohnort: Bavendorf
Modell: 1Z
Bauart: Combi
Baujahr: 2008
Modelljahr: 2008
Motor: 2.0 TDI PD (BMM) 140ps
Kilometerstand: 238000
Spritmonitor-ID: 479767
Moin
VA oder HA ?
Vorne kann man eh nur Spur einstellen, Sturz geht nicht viel. Hinten geht nach ein paar Jahren meist nix mehr ohne alles neu zu machen weil die Schrauben gerne festgammeln.
Dein Winterreifen ist weicher als der Sommerreifen und schmaler damit kann das auch zu tun haben.
Sicherheitshalber kann man das Auto ja einmal vermessen.

_________________
Gruß Flo

'Octavia II 4x4 2.0 TDI 'bj 2008' Bolero (Blaupunkt Funline), Kufatec Fiscon, Polarfis, W8 Leuchte, Fussraumbeleuchtung
'Octavia II 1.6 TDI bj 2010' (Muttis)
'Octavia III 1,6 TDI bj 2013'
'Porsche 944S3 'bj 1986'
VCDS Hex+Can - LG, UE


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 8 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de