Aktuelle Zeit: Mo 10. Dez 2018, 08:02

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Octavia 1 Gemisch zu Mager
BeitragVerfasst: Fr 6. Apr 2007, 20:34 
Offline
Frischling

Registriert: Fr 6. Apr 2007, 20:29
Beiträge: 3
Hallo Leute,

möchte mich kurz vorstellen, habe seit ca 2 Jahren einen octavia 1 2.0 combi, bin super zufrieden, hab mir dann ich januar dazu entspieden eine gasanlage einbauen zu lassen. alles super funktioniert "Pris VSI", dann gingen die probleme los, habe bis heute die Injektor-Rails bereits 4 mal tauschen lassen, immer so nach 500-600 km leuchte die MKL auf, nach dem auslessen, immer gemisch zu mager, so ab zum umrüster am laptop angeschlossen, Rails verstopft. Jedesmal werden die dinner ausgetauscht, hab langsam keinen Bock mehr, da möchte man sich sprit sparen mit dem autogas und dann nur schwierigkeiten.

habt ihr auch solche probleme??????

Würde mich interessieren ob es ein einzelfall ist, oder öfters vorkommt.

Freue mich auf eure infos.

Gruß

Nomak aus Nürnberg


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Sa 7. Apr 2007, 10:09 
Offline
Ex-Aufsicht
Benutzeravatar

Registriert: Sa 30. Jul 2005, 10:19
Beiträge: 10957
Wohnort: Lemgo
Modell: 1Z
Bauart: Combi
Baujahr: 2006
Modelljahr: 2007
Motor: 2,0 TDI * ~163PS by DTE * DPF
Kilometerstand: 144500
Spritmonitor-ID: 0
Moin und willkommen im Forum.

Hab auch ne Prins...aber die Probleme nicht (gehabt).

Ist Dein Umrüster ein bekannter und guter oder eher ein "Anfänger" mit wenig Praxis? Hast Du Dich viell schonmal woanders zu der Problematik erkundigt?

Hatte auch am Anfang einige Probleme die der Umrüster nicht in den Griff bekam...wo mir dann aber z.B. bei meinem :D geholfen wurde.

_________________
Spaß ist, was man drauß´ macht... Bilder Chefsache

Wie poste ich richtig?
Tipps zur Benutzung der Suche!
Gewünschte Schreibweise!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 8. Apr 2007, 09:14 
Offline
Frischling

Registriert: Fr 6. Apr 2007, 20:29
Beiträge: 3
ja hab schon mit diversen umrüstern gesprochen, das problem ist momentan bekannt, das die orangen rails leicht verstopfen, der umrüster ist erfahren hab bereits ca. 400 autos umgerüster, in diversen autogas-foren nur positiv, aber es nervt halt auf dauer, bin mit den neu getauschten rails 400 km gefahren bis jetzt ist noch nichts aufgetreten ich hoffe es bleibt so.

schau mer mal.

dachte vielleicht gibt es momentan mehrer die dieses problem haben.

danke noch mal


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 8. Apr 2007, 20:29 
Offline
Alteingesessener
Benutzeravatar

Registriert: Mo 7. Aug 2006, 15:17
Beiträge: 183
Wohnort: NRW
Hab auch ne Prins VSI drin, nachdem ich mit OMVL nur Probleme hatte. Ich bin noch nicht ganz zufrieden, läuft soweit gut, das Feintuning fehlt noch.

_________________
Octavia 1 Limo, 1.8 Turbo, Chiptuning und Prins VSI, KW Gewinde Var. 1, RS Frontumbau - zerstört 30.04.2007


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 16. Apr 2007, 20:01 
Offline
Frischling

Registriert: Fr 6. Apr 2007, 20:29
Beiträge: 3
Hallo,

hab jetzt ca 1000 KM mit den neuen rails, bis jetzt alles super.

tanke jetzt auch wo anders, haben mir verschiedene leute empfohlen, aber kann das wirklich am sprit liegen, was mach ich wenn ich im urlaub bin, da weiß ich doch auch nicht ob alles past.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Di 17. Apr 2007, 08:33 
Offline
Alteingesessener
Benutzeravatar

Registriert: Mo 5. Jan 2004, 13:52
Beiträge: 1427
Wohnort: Rudolfs WG
Bauart: Combi
Baujahr: 2010
Modelljahr: 0
Motor: 2.0 TDI 140PS CFFB
Kilometerstand: 0
Spritmonitor-ID: 0
Hatte bis jetzt noch keine Probleme mit dem Gas, egal, wo ich getankt hatte.

_________________
Skoda Superb Combi 2.0 TDI 140PS

vorher

Octavia RS mit "Stargas Polaris" AUTOGAS-Umbau.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Di 5. Jun 2007, 21:07 
Offline
Frischling

Registriert: Do 21. Dez 2006, 23:03
Beiträge: 24
Modell: 1U
Bauart: Limo
Baujahr: 1997
Motor: AGN
Kilometerstand: 192000
Spritmonitor-ID: 0
hallo,

ich fahre ebenfalls einen Octavia 1, allerdings 1,8er, kein Combi. Seit einem Jahr bin ich mit einer PRINS-VSI-Anlage unterwegs und wirklich zufrieden mit der Anlage.
Getankt wird im Urlaub natuerlich auch an unbekannten Tankstellen. Im Alltag ziehe ich es vor an einer bestimmten Tankstelle zu tanken. Bisher ohne Probleme...teu, teu, teu.

Ralf

_________________
Octavia, 92kw


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 7 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de