Aktuelle Zeit: Di 21. Nov 2017, 13:06

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 74 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5  Nächste
Autor Nachricht
BeitragVerfasst: Fr 17. Aug 2012, 12:22 
Offline
Alteingesessener
Benutzeravatar

Registriert: Mo 27. Feb 2012, 14:10
Beiträge: 169
Modell: 1Z
Bauart: Combi
Baujahr: 2012
Modelljahr: 2012
Motor: 1.6 MPI 102PS "BSE"
Kilometerstand: 3500
Spritmonitor-ID: 507513
Sonnybonds hat geschrieben:
Wenn ich nämlich diesen Preis ansetzen könnte, würde sich die Umrüstung für mich eher noch rechnen, daher meine Frage, ob es da irgendeinen "Geheimtipp" für billige LPG-Tanken gibt?!

Einfach mal in www.gas-tankstellen.info in der Umkreissuche schauen!

_________________
O2 1.6 Combi Tour Trumf MJ2012 ist nun der 2. MKB "BSE" in der Familie - neben einem 2007er Passat Variant 1.6 Comfortline BiFuel


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 17. Aug 2012, 15:19 
Offline
Frischling

Registriert: Do 16. Aug 2012, 13:32
Beiträge: 3
Modell: 1Z
Bauart: Combi
Baujahr: 2010
Motor: 1.8TSI
Kilometerstand: 35000
Spritmonitor-ID: 0
Hallo zweiter_BSE,

Ich bin Deiner Empfehlung gefolgt und habe mir für meinen Umkreis mal die Preise angeschaut.
Das sieht ja sehr interessant aus!

Zumindest mal etwas besser als das was ich bisher so bei meinen lokalen Tanken gesehen habe.
Leider gibt es bei mir im näheren Umkreis kein Angebot unter 79ct erst ab dem mittleren Umkreis ist was mit 76ct und noch etwas weiter und leider gar nicht auf meiner üblichen Fahrtstrecke gibt es auch was für 73ct.

Danke für die Info, das hilft auf jeden Fall weiter die richtige Tanke zu finden!

Noch eine Frage: Wie sieht es denn eigentlich bei den Preisschwankungen aus bei LPG, ändert sich der Preis da auch so häufig (teilweise mehrfach am Tag) wie bei Benzin oder ist das entwas konstanter. Wie sind da so eure Erfahrungen?

Gruß

Sonny


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 17. Aug 2012, 17:59 
Offline
Frischling
Benutzeravatar

Registriert: So 13. Nov 2011, 22:30
Beiträge: 58
Wohnort: Münsterland
Modell: 1Z
Bauart: Limo
Baujahr: 2012
Modelljahr: 2012
Motor: 1,4 TSI GreenTec + Vialle LPdi
Kilometerstand: 78000
Spritmonitor-ID: 495470
Guten Abend,

also dann mal zu deinen Fragen ;)

Zitat:
Daher meine Frage an alle die hier schon den 1.8TSI haben umrüsten lassen: Gibt es jemanden, bei dem sich die Kiste nach der Umsrüstung wirklich 100% gleich verhält was Startverhalten, Motorwarnleuchten etc. angeht, oder muss man einfach immer mit ein paar Komprmissen leben?

Meine Probleme sind mittlerweile auch deutlich weniger, aber eben noch vorhanden. Mein Wagen geht nun Ende des Monats nochmal zum Umrüster, um sich die Startprobleme anzusehen. Allerdings weiß ich auch von einem 1,8 TSI der absolut problemlos läuft. Es ist eben manchmal so, dass mein Auto nicht beim ersten mal sondern erst beim 2ten starten angeht. Die "Startprobleme" sind im Übrigen auch im Handbuch schon erklärt. Ich vermute (Laie), dass es daran liegt, dass die Vialle LPDi eben sofort auf Gas startet und demzufolge auch der Druck und alle Einstellungen zu 100% passen müssen, damit das sofort "zündet". Das ist scheinbar noch nicht bei 100% sondern erst / noch 98%.

Zitat:
ewig zu nödeln bis der Motor mal anspringt, mal abgesehen davon, dass ich mir auch nicht vorstellen kann, dass das auf Dauer gesund ist für die Motorteile und den Anlasser.

Genau deswegen habe ich ja eine 4-Jahres-Versicherung auf die Gasanlage und alle dadurch im Einfluss stehenden Teile. Ganz ausschließen kann man sowas nie, aber auch nicht, dass ein Auto ohne Umbau nie einen Schaden hat. Mit der Fahrleistung ergibt sich so oder so eben auch Verschleiß, wodurch das ein oder andere eher auftritt, aber das muss ich abwarten.

Zitat:
Wo bekommt man denn den Liter LPG für 69,9ct? Bei uns liegt der Preis immer so im 80ct-Bereich

In meiner Region gibt es sogar eine Tanke (15km entfernt), die in der Regel nur 65ct nimmt. Im Raum Duisburg sind 60-65ct der Standardpreis (habe Familie dort). Daher gibt es durchaus Regionen, wo die Preise noch deutlich niedriger sind.
Die "Marken-Tankstellen" hier nehmen auch so 77 - 79ct. Die 60ct, welche ich nun seit ein paar Monaten tanke ergeben sich durch zweie neue Tankstellen von B&S, welche sich auf den Bau von solchen LPG-Tankstellen konzentriert haben oder so. Die beiden Tankstellen von denen nehmen aktuell 69,9ct.

Zitat:
Wie sieht es denn eigentlich bei den Preisschwankungen aus bei LPG

Insgesamt finde ich den Preis sehr stabil. Schwankungen sind eher im Wochenabstand als im Tagesabstand und halten sich seeeehr stabil. Die Shell nimmt gefühlt schon seit 5 Monaten konstant 79ct, die B&S Tankstellen seit Eröffnung Anfang Juni 69,9.

_________________
Octavia III RS Combi (07/2014): 2.0 TSI mit fast Vollausstattung
Octavia II Lim. (nach 2,5 Jahren abgegeben): 1.4 TSI, GreenTec, Vialle LPDi Autogasanlage
Fabia II Monte Carlo (07/2013): 1.2 TSI mit 105 PS, Vialle LPDi Autogasanlage


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 18. Aug 2012, 20:04 
Offline
Frischling

Registriert: Do 16. Aug 2012, 13:32
Beiträge: 3
Modell: 1Z
Bauart: Combi
Baujahr: 2010
Motor: 1.8TSI
Kilometerstand: 35000
Spritmonitor-ID: 0
Vielen Dank, lmeier!

Deine Aussagen bezüglich des Bekannten bei dem der 1.8er ohne Probleme läuft geben mir wieder Hoffnung.

Bei den aktuellen Spritpreisen (habe gerade für 1,68 E10 getankt) regt sich in mir doch immer mehr der Wille die Umrüstung vornehmen zu lassen, daher suche ich dringend Meinungen und Beispiele, die meine Zweifel und Unsicherheit zu dem Thema etwas dämpfen und beseitigen. Natürlich hast Du recht, wenn Du sagst, das ein gewisses Restrisiko immer bleibt und man daher ja eine Versicherung abschließt. Trotzdem würde ich schon gerne im Vorfeld abklären,was so an Problemen auf mich zukommen kann. Ende Oktober läuft meine Garantie auf den Octi aus, dann werde ich das ganze wohl angehen. Die Werkstatt in meiner Nähe nimmt ca. 3200€ für den Umbau mit TÜV-Abnahme und Pannenset aber zzgl. ca. 200€ für eine Zusatzgarantie über 2 Jahre.


Danke Imeier für Deine Antworten! Halte mich/uns hier bitte auf dem laufenden, was Deine Besuche beim Umrüster noch so ergeben und ob letzendlich Deine restlichen Probleme noch vollständig beseitigt werden können.

Vielen Dank!

Sonny


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 18. Aug 2012, 22:17 
Offline
Frischling
Benutzeravatar

Registriert: So 13. Nov 2011, 22:30
Beiträge: 58
Wohnort: Münsterland
Modell: 1Z
Bauart: Limo
Baujahr: 2012
Modelljahr: 2012
Motor: 1,4 TSI GreenTec + Vialle LPdi
Kilometerstand: 78000
Spritmonitor-ID: 495470
Zitat:
Trotzdem würde ich schon gerne im Vorfeld abklären,was so an Problemen auf mich zukommen kann.


Der aktuelle Stand ist eben, dass die LPdi-Anlagen laufen. Das zeigt ja auch, dass es (v.a. im Vergleich zu anderen Anlagen) zahlreiche TSI-Fahrzeuge gibt (siehe auch Spritmonitor). Aber natürlich sind es eher noch wenige im Vergleich zu Gasanlagen insgesamt. Aber es ist ja auch so, dass ohnehin nur ein einstelliger Prozentsatz von Autofahrer mit Gas fahren und dann genau bzgl. dieser Gasanlage mit genau dem Motor in genau dem Auto zahlreiche Erfahrungsberichte zu finden ist doch etwas vermessen.
Daher verstehe ich den "Hype" darum auch nicht ganz, dass viele sagen "gibt ja kaum Berichte"... Ja die gibt es für andere Motoren vermutlich noch weniger... Wenn man nach TSI mit Vialle LPdi bei z.B. Spritmonitor schaut findet man schon eine gewisse Zahl und die laufen ja defakto alle, sonst wären diese alle schon zurückgerüstet...

Du hast natürlich recht damit, dass man wissen möchte, welche "Probleme" auftauchen können bzw. aktuell bekannt sind. Dabei ist "nur noch" oder "immernoch" das Startverhalten zu nennen. Aber dies auch bei weitem nicht mehr in der Ausprägung wie noch letztes Jahr.
Vialle selbst hat die Auslieferung für die TSI allgemein (2011) und den 1,4er TSI (Frühjahr 2012) gestoppt, um die Probleme zu lösen. Dies hat auch für eine solche Firma entsprechende monetäre Nachteile zur Folge und folglich einen Druck zur Lösung der Probleme.
Es ist und bleibt eine Veränderung am Motor und eine Veränderung des Krafttoffs. Wie auch bei einer deutlich geringeren Veränderung (Motortuning etc.) hat dies immer gewisse Risiken und könnte Folgen haben. Insgesamt aber kommt es auch viel auf den Umrüster und die eigene Pflege bzw. ein "Ohr für mein Fahrzeug" an.

Ich hoffe, dass meine verbliebenden Startprobleme bald endgültig gelöst sind, will diese aber nun auch nicht als dramatisch übertrieben hier dargestellt wissen. Ich komme IMMER weg. Manchmal (ich sag mal jeder 3-4. Start) muss ich eben was Gas dazu geben oder nochmal neustarten. Das dies nicht so soll und einwandfrei ist, dass ist klar und daher wird das ganze ja auch von mir moniert und hoffentlich bald behoben. Aber von einer "Angst, dass meine Frau damit liegen bleibt" bin ich weit entfernt. ;)
Ich kann nur sagen, dass mein Umrüster bemüht ist, dies zu 100% zu beheben und da bleibe ich auch dran. Aber auch dieser ist m.E. auf Vialle und Skoda / VW angewiesen.

Der Gaspreis ist an die Ölpreise gekoppelt, damit steigt dieser auch langsam immer mit und geht entsprechend langsam wieder zurück (da die Gasfahrer auch weniger meckern). Insgesamt fahre ich aber derzeit effektiv (trotz Mehrverbrauch) ziemlich genau für die Hälfte / 100km ! Wie in meinen Rechenbeispielen belegt, rechnet sich daher die Anschaffung für mich in jedem Falle, aber das muss ganz einfach jeder für sich selbst abwägen und ausrechnen (Kosten, Nutzen, Risiken bzw. Aufwand wie hier aktuell...). Ich will hier nix schönreden oder jemanden "überreden".

PS: Apropro Risiken: Mir wurde mehrfach (auch von meinem Händler) von E10 abgeraten bzw. dazu geraten, dass man lieber "normales Super" tanken solle.

_________________
Octavia III RS Combi (07/2014): 2.0 TSI mit fast Vollausstattung
Octavia II Lim. (nach 2,5 Jahren abgegeben): 1.4 TSI, GreenTec, Vialle LPDi Autogasanlage
Fabia II Monte Carlo (07/2013): 1.2 TSI mit 105 PS, Vialle LPDi Autogasanlage


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 16. Okt 2012, 22:05 
Offline
Frischling
Benutzeravatar

Registriert: So 13. Nov 2011, 22:30
Beiträge: 58
Wohnort: Münsterland
Modell: 1Z
Bauart: Limo
Baujahr: 2012
Modelljahr: 2012
Motor: 1,4 TSI GreenTec + Vialle LPdi
Kilometerstand: 78000
Spritmonitor-ID: 495470
Mal wieder ein kleines Statusupdate:

Habe nun knapp 27.000km drauf und der Wagen ist schon für die 30.000er Inspektion in wenigen Wochen angemeldet.

Verbrauch:
Hält sich mehr oder minder stabil bei 8.5l / 100km, dazu auch einfach nen Blick in den Spritmonitor werfen. Habe aktuell das Gefühl, dass ich ihn schwieriger unter 8l (bei sanfter Fahrweise) bekomme als "früher". Aber der Gesamtverbrauch ist noch in Ordnung.

Start-Verhalten:
Ist nach den letzten Anpassungen im Sommer spürbar besser geworden. Um genau zu sein nun völlig in Ordnung. Er geht immer an und startet immer auf Gas. Was ab und an mal nötig ist, ist beim Starten etwas Gas zu geben, aber das ist ja selbst in der Bedienungsanleitung so beschrieben und für mich mittlerweile "normal" und nach Gefühl. Ist nicht auffällig viel sondern beim Starten einfach nochmal übers Gaspedal streicheln.
Bin gespannt, was der Winter bringt

Tankvolumen:
Ist im Sommer auch korrigiert worden und ich bekomme nun in der Regel so 46-50l rein, allerdings fahre ich den Tank natürlich auch nicht immer komplett leer.

Rechnung:
Passt nach wie vor, auch wenn der Gaspreis hier nun auf 77ct/l angestiegen ist.

Sonstiges:
Werde bei der kommenden Inspektion mal die Zündkerzen checken lassen. Eigentlich sollen die bei meinem Octavia 60.000km halten, aber mein Umrüster sagte mir, dass dies bei Gas in der Regel nicht funktioniert (eher alle 30.000km), da die Zündung die Kerzen mehr beansprucht etc.

_________________
Octavia III RS Combi (07/2014): 2.0 TSI mit fast Vollausstattung
Octavia II Lim. (nach 2,5 Jahren abgegeben): 1.4 TSI, GreenTec, Vialle LPDi Autogasanlage
Fabia II Monte Carlo (07/2013): 1.2 TSI mit 105 PS, Vialle LPDi Autogasanlage


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 27. Okt 2012, 17:31 
Offline
Frischling

Registriert: Do 25. Okt 2012, 20:37
Beiträge: 2
Modell: 1Z
Bauart: Combi
Baujahr: 2009
Motor: 1,4 TSI 90 KW Benzin
Kilometerstand: 48000
Spritmonitor-ID: 0
Hallo Imeier,
habe hochinteressiert Deinen Bericht über den Gasumbau gelesen. Ich möchte meinen 1,4 TSI; 90KW ebenfalls umrüsten lassen und stehe vor dem Problem welche Anlage, Vialle LPDi oder Prins VSI-DI? Habe schon mit mehreren Umrüstern über die geignetere Anlage gesprochen, Ergebnis: Prins Umrüster warnen vor Vialle und umgedreht. Habe deswegen eine Anfrage im LPG-Portal gestellt und habe den Verdacht, aus den Antworten die dort gegeben wurden, das hier eine Art "Glaubenskrieg" herrscht
Mein Verunsicherung hat sich nicht abgebaut sondern verstärkt. Vieleicht kannst Du weiterhelfen da Du ja schon länger mit Vialle fährst. Eigentlich habe ich von Anfang an zu Vialle tendiert, bin dann aber unsicher geworden wegen der Startprobleme, Pumpenausfälle, und der Benzineinspritzdüsen die ja wohl für Gas nicht zugelassen sind. Für mich merkwürdig, in Deutschland ist doch jeder Pubs geregelt.
Gruß HJG


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 3. Nov 2012, 20:28 
Offline
Frischling
Benutzeravatar

Registriert: So 13. Nov 2011, 22:30
Beiträge: 58
Wohnort: Münsterland
Modell: 1Z
Bauart: Limo
Baujahr: 2012
Modelljahr: 2012
Motor: 1,4 TSI GreenTec + Vialle LPdi
Kilometerstand: 78000
Spritmonitor-ID: 495470
Da das wohl etwas über meinen "normalen" Erfahrungsblog hinausgeht, habe ich dir eine PM geschrieben! Auf viele Fragen findet sich ja hier im Thread auch bereits eine Antwort.

_________________
Octavia III RS Combi (07/2014): 2.0 TSI mit fast Vollausstattung
Octavia II Lim. (nach 2,5 Jahren abgegeben): 1.4 TSI, GreenTec, Vialle LPDi Autogasanlage
Fabia II Monte Carlo (07/2013): 1.2 TSI mit 105 PS, Vialle LPDi Autogasanlage


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 14. Jul 2013, 16:16 
Offline
Frischling
Benutzeravatar

Registriert: So 13. Nov 2011, 22:30
Beiträge: 58
Wohnort: Münsterland
Modell: 1Z
Bauart: Limo
Baujahr: 2012
Modelljahr: 2012
Motor: 1,4 TSI GreenTec + Vialle LPdi
Kilometerstand: 78000
Spritmonitor-ID: 495470
Lange ist es her, aber wollte hier mal eben was aktuelles schreiben.

Der Winter ist sehr gut überstanden, gab keine Probleme und auch im Frühjahr ist schon einiges an Kilometern heruntergefahren.

Bislang immernoch KEINERLEI Probleme. Zweimal ist die EPC-Lampe angegangen, nach einem Neustart wieder weg. Einmal Lampe für Abgas/MKL an, habe ich bei Skoda prüfen und löschen lassen, danach nix mehr. Ob das an der Gasanlage lag weiß man aber auch nicht.
Ansonsten läuft alles tadellos, Verbrauch im Winter (was ja aber auch auf Benzin der Fall ist) war etwa 0,5l höher als im Sommer.

PS: Aktueller Stand knapp fast 45.000km auf Gas in den 14 Monaten seit Umrüstung.

_________________
Octavia III RS Combi (07/2014): 2.0 TSI mit fast Vollausstattung
Octavia II Lim. (nach 2,5 Jahren abgegeben): 1.4 TSI, GreenTec, Vialle LPDi Autogasanlage
Fabia II Monte Carlo (07/2013): 1.2 TSI mit 105 PS, Vialle LPDi Autogasanlage


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 21. Apr 2014, 19:58 
Offline
Frischling
Benutzeravatar

Registriert: Mi 20. Jun 2012, 16:59
Beiträge: 11
Wohnort: Dessau-Roßlau
Modell: 1Z
Bauart: Combi
Baujahr: 2012
Modelljahr: 0
Motor: 1.4 TSI 122 PS
Kilometerstand: 42839
Spritmonitor-ID: 0
Hallo zusammen,

vielleicht kennt ja jemand von euch mein Problem und/oder dessen Lösung... Ich quäle mich schon zu lange damit.


Aber zunächst die Daten...

Auto:
Skoda Octavia Combi 1.4 TSI 90kw (122PS)
EZ: 10.09.2012
aktueller KM: ca 43000

Umrüstung auf LPG
Vialle LPdi-VAG-01
13.03.2013 bei 13.180km
67L Gastank in der Reserveradmulde
kleiner Einfüllstutzen hinter der Tankklappe

Vor der Umrüstung habe ich mir einige Infos eingeholt und bin auf die überwiegende Meinung gestoßen, dass die LPdi Anlage von Vialle die Tauglichste für die Umrüstung eines Direkteinspritzers ist. Voller Hoffnung (bin zuvor einen nachgerüsteten Fabia mit einer Prins Anlage gefahren) habe ich mir dazu ein paar Werkstätten in der Nähe angesehen und mich dann für eine entschieden. Da Vialle nur geschulte Werkstätten den Einbau genehmigt, ist bei mir in der Nähe als relativ zu betrachten.

Wenn mein Auto fährt, ist es normaler Weise auch kein Problem, bis auf einen Zwischenfall, den ich gleich noch anmerke.

Folgende Historie habe ich durch:
- am 14.04.2013 bin ich liegen geblieben. Der Motor nahm zunächst kein Gas an und ging dann aus. Starten war nicht möglich und auch kein Umschalten von Gas auf Benzin. NEIN, der Tank war nicht leer, war keine 20 Minuten zuvor tanken gewesen ^^ Das Ergebnis: Mein Auto musste erst von der Straße und anschließend zur Umrüsterwerkstatt geschleppt werden. Die Rennerei dabei brauche ich sicher nicht beschreiben. Fehler war wohl ein verstopfter Filter.

Mein Auto war also wieder ganz. Zunächst...

Dann begann aber die Odissee...

Mit Startproblemen meine ich das folgende Verhalten:
Man steigt in das Auto ein, hört die Pumpe -ob man auf das Ende des Pumpen wartet oder nicht, macht keinen Unterschied-, startet den Motor, doch er geht direkt wieder aus. Beim nächsten Mal das selbe verhalten oder ein kurzes Laufen bei etwa üblicher Leerlaufdrehzahl und anschließend geht er wieder aus. Dabei hört man dann die Pumpe im Kofferraum laufen. Die nächste oder übernächste Zündung führt dann in der Regel zum Erfolg.

Es kamen diese Startprobleme Mitte Mai auf -ich dachte mir noch nicht so viel dabei, da das Auto beim zweiten Zünden meist an ging.
Doch es wurde schlimmer und ich nahm das erste Mal Kontakt zur Werkstatt auf. Nach einer Termin Vereinbarung und der Fahrt zur Werkstatt wurden Filter getauscht. Es gab keine Abhilfe. :cry:

Erneut der Dialog mit der Werkstatt... man kümmerte sich, fragte bei Vialle an und es hieß, dass es die Hochdruckpumpe sei und diese getauscht werden muss. Dies passierte dann im Juli letzten Jahres. Ich habe mein Auto übers Wochenende dort gelassen, die Pumpe wurde getauscht und in der Folgewoche konnte ich das Auto wieder abholen.

Das Problem der Aussetzer bestand weiterhin. Ein Gespräch mit der Werkstatt und der dortigen Rücksprache mit Vialle brachte mir dann eine neue Einlassschraube (oder wie das Ding heißt - bin leider nicht vom Fach.) - deren Wechsel auch nicht zum endgültigen Erfolg führte :(

Und schon wieder bin ich in den Kontakt zur Werkstatt getreten :motz: , schon wieder "durfte" ich mein Auto abgeben. Diesmal wurde die Pumpe im Gastank auf Anweisung von Vialle getauscht. Das war jetzt im März.

Nun könnt ihr euch vorstellen, weshalb ich hier in großer Runde um HILFE suche.... RICHTIG, er startet wieder nicht richtig :cry:

Als absoluter KFZ-Laie kann ich nicht beurteilen, was da vor sich geht. Die Werkstatt hat vor und nach dem Einbau in meinen Augen sauber gearbeitet und auch meine Reklamationen liefen ohne Beanstandungen -inklusive des nötigen Leihwagens! Ob alles richtig eingebaut wurde oder irgendein Pfusch Ursache der Probleme ist, kann ich nicht sagen.


Jetzt habt ihr mal das Ganze Geschehen vor Augen und vielleicht kennt es ja jemanden oder hat von jemandem gehört, der jemanden kennt, der schon mal von soetwas gelesen hat ;)

Ich sage mal: HILFE! Und an dieser Stelle DANKE fürs Lesen ^^

Viele österliche Grüße,
SaSu

_________________
Octavia Combi II, 1.4 TSI, Vialle LPdi, Family mit Style-Paket, Pazifik Blau, Comfort-Paket, abnehmbare Anhängerkupplung, Musiksystem Bolero mit Soundsystem,


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 12. Mai 2014, 09:26 
Offline
Alteingesessener
Benutzeravatar

Registriert: Mo 27. Feb 2012, 14:10
Beiträge: 169
Modell: 1Z
Bauart: Combi
Baujahr: 2012
Modelljahr: 2012
Motor: 1.6 MPI 102PS "BSE"
Kilometerstand: 3500
Spritmonitor-ID: 507513
Hallo, in diesem Thread geht es doch um ziemlich ähnliche Probleme - kennst Du den nicht?
Wende Dich doch mal direkt an einen der Leidensgenossen dort, lmeierhat seine Probleme ja wohl gelöst bekommen.

Und ich weiß, wieso ich mir einen der letzten non-TSI Motoren gekauft habe, bei evtl. geplanter Gasumrüstung ;)

_________________
O2 1.6 Combi Tour Trumf MJ2012 ist nun der 2. MKB "BSE" in der Familie - neben einem 2007er Passat Variant 1.6 Comfortline BiFuel


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 12. Mai 2014, 17:32 
Offline
Aufsicht
Benutzeravatar

Registriert: Sa 8. Jun 2013, 11:19
Beiträge: 1325
Wohnort: Hagen
Modell: 1Z
Bauart: Combi
Baujahr: 2012
Modelljahr: 2013
Motor: CFHF
Kilometerstand: 38000
Spritmonitor-ID: 589031
Hi,

zusammengeführt. Danke für das Raussuchen des Links!

Viele Grüße,

Jan

_________________
Macht mit bei der Sammlung von Octavia 2 Autoscans!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 13. Mai 2014, 10:44 
Offline
Frischling
Benutzeravatar

Registriert: So 13. Nov 2011, 22:30
Beiträge: 58
Wohnort: Münsterland
Modell: 1Z
Bauart: Limo
Baujahr: 2012
Modelljahr: 2012
Motor: 1,4 TSI GreenTec + Vialle LPdi
Kilometerstand: 78000
Spritmonitor-ID: 495470
Guten Morgen,

also da wir ja sogar zwei Skoda TSI (1.2 TSI mit 105 PS und den 1.4 TSI mit 122 PS) mit einer Vialle LPDi fahren, hoffe ich etwas helfen zu können, da wir gerade in der Anfangsphase natürlich auch den ein oder anderen Fehler hatten. Oft eben auch, wenn Skoda/VW etwas an den Steuergeräten ändert und dann die Gasanlage nachjustiert werden musste.

Erstmal für alle vorneweg: Mein 1.4 TSI ist mittlerweile bei 78.000km und fährt immernoch 1a ;) Wird leider bald abgelöst, aber nicht wegen dem Motor, sondern aus privaten Gründen gegen einen Combi.

So nun zu SaSu:
Ich kenne die Fehlerbeschreibung. Da ja schon einiges geprüft wurde kann ich nur drei Tipps/Hinweise geben, welche in dein Fehlerbild passen, es in meinen Augen sein könnten:
1. Einspritzdüsen prüfen! (das Problem hatten wir bei unserem 1.2 TSI kürzlich)
2. Im Motor unter der Motorabdeckung gibt es einen Schlauch mit einem Ventil. Dieses setzt sich wohl mal zu bzw. war bei uns mal defekt (durch normale Inspektion festgestellt)
3. Luftkasten bzw. die Zugänge dazu prüfen, ob alles okay ist

Insgesamt würde ich dir bei der Menge an Mängel auch mal empfehlen, dass du vielleicht mal einen anderen Vialle-Partner mit maximaler Erfahrung besuchst. Ich weiss nicht wo du aktuell bist, kann dir aber das Vialle Center NRW in Herne (weitere Informationen gerne aber nur per PM) empfehlen. Die wissen echt was sie tun, bauen ganze Flotten für Kunden um und haben einen SEHR direkten Draht zu Vialle in den Niederlanden. Sind auch mehrere Monteure/Personen, die sich mit Vialle auskennen. Vielleicht wäre es einmal ne weitere Anreise, aber wenn das dein Problem löst und du noch ein generelles Feedback zu dem Einbau bekommst, wäre es das ja vielleicht wert?
Sofern dein Wagen bzw. der Umbau ja auch noch Vialle Garantie hat würden etwaige Reparaturen ja ohnehin durch Vialle abgedeckt werden.

Soweit dazu!

_________________
Octavia III RS Combi (07/2014): 2.0 TSI mit fast Vollausstattung
Octavia II Lim. (nach 2,5 Jahren abgegeben): 1.4 TSI, GreenTec, Vialle LPDi Autogasanlage
Fabia II Monte Carlo (07/2013): 1.2 TSI mit 105 PS, Vialle LPDi Autogasanlage


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 14. Mai 2014, 08:59 
Offline
Frischling
Benutzeravatar

Registriert: Mi 20. Jun 2012, 16:59
Beiträge: 11
Wohnort: Dessau-Roßlau
Modell: 1Z
Bauart: Combi
Baujahr: 2012
Modelljahr: 0
Motor: 1.4 TSI 122 PS
Kilometerstand: 42839
Spritmonitor-ID: 0
Hallo zusammen :)

Erstmal ein dickes DANKEschön für das zusammenführen der beiden Themen/Hilfesuchenden ;)

@lmeier: Danke für die Hinweise. Ich komme aus Sachsen-Anhalt und da es hier keinen Vialle Partner gibt, bin ich nach Dresden zur Umrüstung gefahren - ich hab also kein Problem mit längerer Anreise ^^ Ich schreibe dir gleich mal eine Nachricht und dann Tauschen wir uns mal über den Vialle Partner in Herne aus.


Ich halte euch auf dem Laufenden :)

SaSu

_________________
Octavia Combi II, 1.4 TSI, Vialle LPdi, Family mit Style-Paket, Pazifik Blau, Comfort-Paket, abnehmbare Anhängerkupplung, Musiksystem Bolero mit Soundsystem,


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 23. Jul 2014, 06:12 
Offline
Frischling
Benutzeravatar

Registriert: Mi 20. Jun 2012, 16:59
Beiträge: 11
Wohnort: Dessau-Roßlau
Modell: 1Z
Bauart: Combi
Baujahr: 2012
Modelljahr: 0
Motor: 1.4 TSI 122 PS
Kilometerstand: 42839
Spritmonitor-ID: 0
Guten Morgen zusammen,

es gibt einiges Neues, dabei leider aber noch kein "Juhu - läuft wie ein Bienchen" :(


Mir wurde vor ein paar Wochen die Hochdruckpumpe erneut getauscht und die Pumpe direkt im Gastank direkt mit.
Danach war mir schon ein bissl nach Freudentanz und einer mittelgroßen Party - bis, ja bis die ersten Startprobleme
wieder kamen.

Ich wollte dann mal schauen, ob ich zusammenhänge erkenne, bevor ich das nächste Mal die Werkstatt anmaule.
Doch nichts - unabhängig der Temperatur ... egal, ob Verbraucher (Licht, Klima, Radio) an sind oder nicht, die
Probleme blieben. Einmal hab ich sogar ELF Startvorgänge gebraucht.

Das einzige, was auffällt: Ich bin übers Wochenende dann doch mit Benzin gefahren, da ich mir einen Ausfall nicht
erlauben konnte und siehe da...er startet wieder vernünftig. Mal sehen, was die Werkstatt zu dieser Info sagt.

Nun hab ich mich also wieder in der Werkstatt gemeldet und nun schauen wir mal, wie es weiter geht.


Dann schauen wir mal, wo das noch Endet! Ehrlich gesagt, stehe ich kurz vor Zug-um-Zug und dann sollen die mir
das Ding wieder ausbauen. Ich lasse ja mehr Nerven, als ich durch die Gasanlage je einsparen könnte :motz:

Es bleibt weiter aufregend :-?

_________________
Octavia Combi II, 1.4 TSI, Vialle LPdi, Family mit Style-Paket, Pazifik Blau, Comfort-Paket, abnehmbare Anhängerkupplung, Musiksystem Bolero mit Soundsystem,


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 74 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de