Aktuelle Zeit: Mo 29. Mai 2017, 19:06

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Wiederholter Motorschaden 1.6 BSE
BeitragVerfasst: Mo 5. Dez 2016, 21:25 
Offline
Frischling

Registriert: Mo 5. Dez 2016, 11:37
Beiträge: 3
Modell: 1Z
Bauart: Combi
Baujahr: 2008
Modelljahr: 2008
Motor: 1.6 BSE + LPG Prins VSI
Kilometerstand: 160000
Guten Tag !

Ich habe mit Interesse eure Beiträge gelesen, da mein Kfz über die hier oft genannte Kombination aus 1.6 BSE + Prins VSI verfügt. Ich habe aktuell ein Problem und wollte diesbezüglich mal eine Meinung hören, vielleicht kennt jemand die Problematik. Ich fasse die Sachlage einmal kurz zusammen:

Ich habe das Kfz vor ca. 4 Jahren mit 105000 km erworben, die Gas Anlage war bereits installiert. Danach bin ich bis 146000 km ohne Probleme gefahren. Auf einer Fahrt Richtung Heimat hatte ich dann Probleme (Motorkontrolleuchte, unrunder Lauf, Leistungsverlust).
Darauf hin ab in die Werkstatt, ernüchterndes Urteil: Zylinder Nr. 3 keine Kompression mehr, Elektrode der Kerze weg geschmort. Also habe ich den Zylinderkopf abnehmen lassen. Schadenbild: Reste der Elektrode haben sich im Ventilsitz verewigt und somit das Schließen des Auslassventils verhindert.
Ich habe in den sauren Apfel gebissen und den Zylinderkopf mit gehärteten Sitzringen aufarbeiten lassen. Danach wurde der Motor wieder zusammen gesetzt, im Anschluss war ich bei einem Umrüster und habe die Gas Anlagen prüfen lassen und einen Service durchgeführt.
Die ganze Aktion hat ca. 2250 € all. inkl. ausgemacht, Instandsetzung nach Lehrbuch würde ich sagen. Ich hatte vor das Kfz noch ein wenig länger zu behalten.

Vergangene Woche nach ca. 15000 km bei Kilometerstand 161000 km hatte ich auf einmal ein Dejavu: Motorkontrollleuchte, unrunder Lauf sowie Leistungsverlust. Ab in die Werkstatt meines vertauens, Schadensursache : Zylinder Nr. 3 hat keine Kompression mehr und die Elektrode der Zündkerze ist weg geschmort.

Hat jemand schon mal etwas ähnliches erlebt oder gehört? Es kommt mir so vor, als wenn bei der Instandsetzung lediglich der Schaden aber nicht die Ursache behoben worden ist. Woran kann dieses Schadensbild liegen? Temperatur, Treibstoff...?
Ich bin ein wenig ratlos...

Mfg

Der Seemann


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 13. Jan 2017, 10:20 
Offline
Alteingesessener
Benutzeravatar

Registriert: Mo 27. Feb 2012, 15:10
Beiträge: 165
Modell: 1Z
Bauart: Combi
Baujahr: 2012
Modelljahr: 2012
Motor: 1.6 MPI 102PS "BSE"
Kilometerstand: 3500
Spritmonitor-ID: 507513
siehe viewtopic.php?f=20&t=28707&start=150#p946929

_________________
O2 1.6 Combi Tour Trumf MJ2012 ist nun der 2. MKB "BSE" in der Familie - neben einem 2007er Passat Variant 1.6 Comfortline BiFuel


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 2 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de