Aktuelle Zeit: Do 24. Aug 2017, 07:02

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Bremslicht funktioniert nicht
BeitragVerfasst: Di 17. Feb 2009, 11:36 
Offline
Frischling

Registriert: Di 17. Feb 2009, 11:32
Beiträge: 18
Wohnort: Ohrdruf
Modell: 1U
Bauart: Limo
Baujahr: 2001
Motor: 1.8T RS
Kilometerstand: 145000
Spritmonitor-ID: 0
Hallo,

mir ist heut folgendes Problem bei meinen Octi aufgefallen.

Beim betätigen der bremse gehen die Bremslichter nicht an.... die Birnen sind OK, selbst die 3. Bremsleuchte funktioniert nicht... Sicherung ist OK Bremslichtschalter am Bremspedal auch...

Fahrzeug ist ein Octavia 1.8 20V SLX Baujahr ´97.

Woran kanns jetzt noch liegen????

mfg
Juri


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremslicht funktionier nicht
BeitragVerfasst: Di 17. Feb 2009, 13:23 
Offline
Alteingesessener
Benutzeravatar

Registriert: Mi 16. Aug 2006, 21:07
Beiträge: 661
Wohnort: Ludwigslust/ bei Flensburg
Modell: 1U
Bauart: Combi
Baujahr: 1999
Motor: TDI AHF
Kilometerstand: 111000
Wie hast du den Schalter am Pedal denn geprüft? Ansonsten bleibt ja noch Sicherung und Kabelbruch.

_________________
http://www.steife-optik.de -> VW Edition Ludwigslust e.V.
http://www.hobbyschlosser.de -> Das Party- und Schrauberforum im Norden

Golf 1 Limo, 2,5 x Golf 1 Cabrio, Octavia Combi L&K TDI, Favorit Pick Up Fun


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremslicht funktionier nicht
BeitragVerfasst: Di 17. Feb 2009, 13:42 
Offline
Frischling

Registriert: Di 17. Feb 2009, 11:32
Beiträge: 18
Wohnort: Ohrdruf
Modell: 1U
Bauart: Limo
Baujahr: 2001
Motor: 1.8T RS
Kilometerstand: 145000
Spritmonitor-ID: 0
geprüft hab ich ihn mit einen Spannungsmesser... hab den an die Sicherung gestöpselt und die Spannunsänderung feststellen können, sobald ich auf die Bremse getreten habe... hatte den Schalter auch erst ausgebaut gehabt und den elektr. Durchfluss geprüft.

Das komische...alle anderen Lichter an den Heckleuchten funktionieren.

mfg.

Juri


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremslicht funktionier nicht
BeitragVerfasst: Di 17. Feb 2009, 13:49 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 7. Mär 2008, 18:07
Beiträge: 456
Wohnort: Thüringen
Modell: 1Z
Bauart: Combi
Baujahr: 2007
Modelljahr: 2007
Motor: 1,9 , Diesel ,105PS
Kilometerstand: 121000
Spritmonitor-ID: 0
Wie groß war denn die Spannungsveränderung?

_________________
Ich weiß nicht, ob es besser wird, wenn es anders wird. Ich weiß nur, dass es anders werden muss, wenn es besser werden soll


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremslicht funktionier nicht
BeitragVerfasst: Di 17. Feb 2009, 13:55 
Offline
Frischling

Registriert: Di 17. Feb 2009, 11:32
Beiträge: 18
Wohnort: Ohrdruf
Modell: 1U
Bauart: Limo
Baujahr: 2001
Motor: 1.8T RS
Kilometerstand: 145000
Spritmonitor-ID: 0
das kann ich jetzt net mehr genau sagen... hab das Gerät nicht mehr da.... aber das ist irgendwie auf die Spannung von 12V oder so eingestellt gewesen und wo ich die Bremse betätigt habe, hat es mit OL angezeigt, da hat mein Kollege gemeint, das also genug Spannung drauf ist.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremslicht funktionier nicht
BeitragVerfasst: Di 17. Feb 2009, 14:03 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 7. Mär 2008, 18:07
Beiträge: 456
Wohnort: Thüringen
Modell: 1Z
Bauart: Combi
Baujahr: 2007
Modelljahr: 2007
Motor: 1,9 , Diesel ,105PS
Kilometerstand: 121000
Spritmonitor-ID: 0
Also, Nicht betätigt 12V, Bremse betätigt 0 V ?
Wenn das so ist, tippe ich auf eine"Überschlagsstrecke" durch Feuchtigkeit.Stromfluß dadurch zu gering um Sicherung auszulösen.Ohne Meßgerät wirds schwer.
Alle Lampen raus und nochmal messen.Wenn dann die Spannung wieder in die Knie geht, Stecker usw.kontrollieren auf Feuchtigkeit.

_________________
Ich weiß nicht, ob es besser wird, wenn es anders wird. Ich weiß nur, dass es anders werden muss, wenn es besser werden soll


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremslicht funktionier nicht
BeitragVerfasst: Di 17. Feb 2009, 16:17 
Offline
Frischling

Registriert: Di 17. Feb 2009, 11:32
Beiträge: 18
Wohnort: Ohrdruf
Modell: 1U
Bauart: Limo
Baujahr: 2001
Motor: 1.8T RS
Kilometerstand: 145000
Spritmonitor-ID: 0
Problem erkannt, Problem gebannt.

Der Bremslichtschalter hatte eine Blinkerfunktion (geht, geht nicht, geht, geht nicht) kurz um..hatte einen Wackelkontakt durch irgend eube kalte Lötstelle... da die elektronik schon ziemlich Schadhaft aussah, denke mal wegen einen Kurzen... hab ich den Schalter getauscht... gabs bei ATU für 13 Euro.

Trotzdem danke für die schnellen Antworten.

mfg.

Juri


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremslicht funktionier nicht
BeitragVerfasst: Di 17. Feb 2009, 17:54 
Offline
Ex-Aufsicht
Benutzeravatar

Registriert: So 9. Sep 2007, 16:30
Beiträge: 6122
Wohnort: L.E.
Modell: 1Z
Bauart: Limo
Modelljahr: 2012
Motor: 1.8TSI
Kilometerstand: 0
Spritmonitor-ID: 0
Octavia-WRC hat geschrieben:
hab ich den Schalter getauscht... gabs bei ATU für 13 Euro.


neu beim :D als originalersatzteil unter 10 euro, wenn du nicht den 2poligen schalter hast

_________________
Wie poste ich richtig?Tipps zur Benutzung der Suche (Googlesuche fürs Forum)



Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremslicht funktionier nicht
BeitragVerfasst: Di 17. Feb 2009, 19:03 
Offline
Frischling

Registriert: Di 17. Feb 2009, 11:32
Beiträge: 18
Wohnort: Ohrdruf
Modell: 1U
Bauart: Limo
Baujahr: 2001
Motor: 1.8T RS
Kilometerstand: 145000
Spritmonitor-ID: 0
Also ich hab den 2 poligen^^

mfg


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Bremslicht defekt
BeitragVerfasst: Sa 9. Jan 2010, 16:39 
Offline
Frischling

Registriert: Sa 9. Jan 2010, 16:34
Beiträge: 1
Baujahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
Hallo -- Das bremslicht funktiont nicht mehr beidseitig. Habe die Lampen und Sicherung Nr. 13 überprüft -- alles i.O.
Keine Spannung an der lampe.
Wer hat eine idee was es sein kann? Gibt es ein elektroschema für den Skoda Octavia (2001)? Wenn ja wo kan ich dieses beziehen?

Danke für eure tipps.
Jeanlion


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremslicht funktioniert nicht
BeitragVerfasst: So 10. Jan 2010, 15:27 
Offline
Alteingesessener
Benutzeravatar

Registriert: So 20. Okt 2002, 11:03
Beiträge: 3384
Wohnort: Hessen
Modell: 1Z
Bauart: Limo
Baujahr: 0
Modelljahr: 0
Motor: 1984
Kilometerstand: 0
Spritmonitor-ID: 156592
Wie schon oben beschrieben, könnte/wird der Bremslichtschalter sein.
Stecker ziehen, Kabel brücken und schauen obs leuchtet ...

_________________
Seat Ibiza 1,4 MPI
P601 594ccm³
P601 + 594ccm³
O1 V/RS +, 1.8T,
V/RS +, 2.0TFSI (2. Aggregat)
Frau -> V/RS +, 2.0TFSI
Familien Combi -> V/RS +, 2.0TFSI

Bild


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremslicht funktioniert nicht
BeitragVerfasst: Sa 12. Aug 2017, 10:47 
Offline
Frischling

Registriert: Sa 12. Aug 2017, 10:42
Beiträge: 5
Modell: 1Z
Bauart: Limo
Baujahr: 2009
Modelljahr: 2009
Motor: 140 ps tdi
Kilometerstand: 190000
Hallo ich bin neu hier und habe auch ein Problem wie viele andere. Bei mir gehen die Bremslichter nicht aber die dritte Bremsleuchte geht. Sicherungen sind ok. Weil die dritte Bremsleuchte geht nehme ich an das der Schalter am Bremspidal funktioniert. Ich hoffe ihr könnt mir helfen. Danke im vorras


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremslicht funktioniert nicht
BeitragVerfasst: Sa 12. Aug 2017, 15:22 
Offline
Radiopapst
Benutzeravatar

Registriert: So 26. Dez 2004, 17:08
Beiträge: 10291
Wohnort: Auf'm Dorf "über" Magdeburg
Modell: 5E
Bauart: Combi
Baujahr: 2015
Modelljahr: 0
Motor: 1.4 TSI DSG Elegance
Kilometerstand: 0
Spritmonitor-ID: 0
Moin,

Willkommen im Forum!
Ohhhhh ohhhhh, das sieht sehr nach dem berühmt berüchtigten Verbinder links im Kofferraum aus.
Linke Seite gucken, ob es unten nass ist. Wenn ja, Verkleidung ab und Fluchen/Reparieren. 8)

Grüße
Torsten

_________________
Geht nicht gibts nicht und "kann nicht" ist faul! ;-)
Angebot: FastMute Einbaupakete für mobile Navis und Telefone
Reparatur Blinkerhebel


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremslicht funktioniert nicht
BeitragVerfasst: So 13. Aug 2017, 11:55 
Offline
Frischling

Registriert: Sa 12. Aug 2017, 10:42
Beiträge: 5
Modell: 1Z
Bauart: Limo
Baujahr: 2009
Modelljahr: 2009
Motor: 140 ps tdi
Kilometerstand: 190000
Danke für die Antwort. Ich werde mal nachsehen. Gestern hab ich die Teile wo die Birnen drin sind raus genommen. Auf einmal haben die funktioniert. Dann wieder nicht. Ich hoffe ich bekomm es hin.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Bremslicht funktioniert nicht
BeitragVerfasst: So 13. Aug 2017, 13:01 
Offline
Radiopapst
Benutzeravatar

Registriert: So 26. Dez 2004, 17:08
Beiträge: 10291
Wohnort: Auf'm Dorf "über" Magdeburg
Modell: 5E
Bauart: Combi
Baujahr: 2015
Modelljahr: 0
Motor: 1.4 TSI DSG Elegance
Kilometerstand: 0
Spritmonitor-ID: 0
Moin,

die Kontaktniete auf den Lampenträgern machen auch gerne mal Probleme, aber auf beiden Seiten gleichzeitig.....?! :-?
Frage: Kam eine Anzeige; Lampen defekt oder so?
An sonsten kannst Du auch mal die Hauptsicherungen für das Bordnetzsteuergerät prüfen. Die sitzen im Sicherungskasten im Motorraum.

Grüße
Torsten

_________________
Geht nicht gibts nicht und "kann nicht" ist faul! ;-)
Angebot: FastMute Einbaupakete für mobile Navis und Telefone
Reparatur Blinkerhebel


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de