Aktuelle Zeit: So 26. Feb 2017, 08:38

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Lesespule defekt / Bypass legen
BeitragVerfasst: Mi 14. Mai 2003, 20:18 
Offline
Frischling

Registriert: Sa 8. Mär 2003, 22:42
Beiträge: 14
moin moin leutz
habe da mal wieder ein probs mit meiner wegfahrsperre!!
erst funzte nur ein schlüssel nicht mehr , dann habe ich den zweiten genommen und der will auch nicht mehr-und das aüßert sich so.
übrigends nur manchmal. so ich starte ihn er geht an und gleich wieder aus, dann zündung aus , einmal aufs lenkrad hauen und wieder starten und er läuft!!
nun meine frage an euch, habt ihr erfahrungswerte mit wegfahrsperren ??
würde mich mal int. was ihr so dazu sagt. was soll ich tun , wo soll ich anfangen?? bitte macht euch gedanken um reine kostengünstige lösung. danke nico

_________________
octavia 10/98 110 ps tdi und sehr zufrieden!!!!!!!!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 14. Mai 2003, 20:51 
Offline
Violaolist
Benutzeravatar

Registriert: Do 20. Mär 2003, 20:07
Beiträge: 13444
Baujahr: 0
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
Bypass legen lassen. Dünnes Kabel kommt mit Datenmenge nicht klar.
Ralf


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Lösung hier !
BeitragVerfasst: Mi 14. Mai 2003, 22:35 
Offline
Alteingesessener
Benutzeravatar

Registriert: So 1. Sep 2002, 12:53
Beiträge: 1099
Wohnort: Ilmenau
Modell: 5E
Bauart: Limo
Baujahr: 2013
Modelljahr: 2013
Motor: 1.6 TDI GreenTec
Kilometerstand: 70000
Spritmonitor-ID: 0
Hi !

Hier ist die Lösung, Du hast schon recht mit der Lesespule.

Habe meinen Beitrag aus der Skodacommunity mal schnell hierher kopiert:


****ZITAT Anfang


Hallo Ihr da !

Vor ein paar Tagen bin ich in meinen Octi eingetiegen und habe ihn gestartet.....er sprang an und ging nach etwa 3 sek. wieder aus. Naja, ich wieder gestartet, wieder aus ! Beim 5. Mal blieb er dann "gnädigerweise" an, was mich aber nicht sehr beruhigte. Während des Startens und danach blinkte im Display immer das "Auto mit Schlüssel" - Wegfahrsperre ?

Ich habe gleich in meinem AH angerufen und wurde beruhigt:

Bei manchen Octis treten die Probleme auf, die Zuleitung von der WFS - Spule im Zündschloß zur Wegfahrsperre (sitzt im Kombiinstrument) ist nur mit "Quetschverbindung" gesichert, manchmal traf die "Quetschung" eben nicht die Litze (schon ab Werk!!) - so kann es sein, daß die WFS den Schlüsselcode nicht erkennt !

Es gibt dazu ein Rundrschreiben bei Skoda, daß dies auftreten kann, und einen extra Reparatursatz (etwa 7 Euro) - ich habe gestern für den Rep-Satz, Fehlerauslesen und Austausch (etwa halbe Stunde) zusammen 35 Euro bezahlt, und der Fehler ist beseitigt !

Der Fehler war auch im Speicher hinterlegt ("Schlüssel kein Signal") - sonst waren keine weiteren Fehler gespeichert.

Wenn man unterwegs einmal GAR NICHT MEHR wegkommt, da gibt es einen vierstelligen Code, der am Ersatzschlüssel auf einem "Rubbelfeld - Fähnchen" steht, diesen sollte man sich doch mal notieren an verdeckter Stelle ! Damit kann man nämlich mit Hilfe des Bordbuches (da steht´s beschrieben, wie´s genau geht), die WFS für jeweils EINEN VERSUCH überbrücken !

So, das war´s, Gruß Michal !

****ZITAT Ende

Der ganze Thread steht hier:

http://www.billigerdrucken.de/fabiaclub ... ightuser=0


Geholfen ??

Gruß Michal !


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Do 15. Mai 2003, 06:27 
Offline
Frischling

Registriert: Sa 8. Mär 2003, 22:42
Beiträge: 14
was soll das sein ein bypass?? bzw was muß ich machen???
den bericht aus der skoda community habe ich auch schon gelesen!
wo geht das kabel von der lesespule eigentlich hin??
danke , gruß nico

_________________
octavia 10/98 110 ps tdi und sehr zufrieden!!!!!!!!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Do 15. Mai 2003, 19:55 
Offline
Violaolist
Benutzeravatar

Registriert: Do 20. Mär 2003, 20:07
Beiträge: 13444
Baujahr: 0
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
Moin Nico,du hast die Antwort vom Michael nicht gelesen, der hat ausführlich beschrieben, was abgeht. Mit Bypass ist dieser Rep-Satz gemeint, quasi eine Extra-Leitung für die Daten aus dem Schlüssel. Wo das olle Kabel hingeht, weiß nur Gott selbst.
Ralf


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Ausbau Lesespule
BeitragVerfasst: Mo 15. Nov 2010, 13:52 
Offline
Frischling

Registriert: Di 18. Mai 2010, 15:11
Beiträge: 8
Baujahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
Hallo Leute,

kann mir jemand beschreiben wie ich die Lesespule am Octi1 TDI Bj.1999 ausbauen kann
um die Kontakte zu kontrollieren bzw. nachzulöten, Motor geht nach dem Start öfters wieder aus,

Danke Noogy


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ausbau Lesespule
BeitragVerfasst: Mo 15. Nov 2010, 16:13 
Offline
Regelmäßiger
Benutzeravatar

Registriert: Mi 28. Nov 2007, 15:46
Beiträge: 116
Modell: 1U
Bauart: Limo
Baujahr: 1998
Modelljahr: 0
Motor: AKL 1.6/74kW
Kilometerstand: 189000
Spritmonitor-ID: 305439
Normalerweise liest er den Schlüssel nur beim Starten aus... danach nicht mehr.
Letztens blinkte bei mir einmal das Lämpchen mit dem Schlüssel auf, Motor lief aber trotzdem weiter.

Sicher, dass es daran liegt?


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ausbau Lesespule
BeitragVerfasst: Mo 15. Nov 2010, 16:43 
Offline
Frischling

Registriert: Di 18. Mai 2010, 15:11
Beiträge: 8
Baujahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
Ich brauche in letzter Zeit fast täglich mehrere Startversuche mit ´´Schlüssel abziehen´´ weil der Motor immer nach 1 Sekunde wieder ausgeht, das hatte ich in den letzten Jahren sonst höchstens 1 x pro Monat, gestern blinkte die WFS Leuchte während ca.1,5 Std Fahrt, erst nachdem ich angehalten,den Motor abgestellt hatte und die Türen mit der Fernbedienung abgeschlossen habe lief der Motor auch wieder ohne Blinken der Lampe. Habe schonmehrfach gelesen dass die Startprobleme an der Spule liegen,


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ausbau Lesespule
BeitragVerfasst: Mo 15. Nov 2010, 17:05 
Offline
Radiopapst
Benutzeravatar

Registriert: So 26. Dez 2004, 16:08
Beiträge: 10116
Wohnort: Auf'm Dorf "über" Magdeburg
Modell: 5E
Bauart: Combi
Baujahr: 2015
Modelljahr: 0
Motor: 1.4 TSI DSG Elegance
Kilometerstand: 0
Spritmonitor-ID: 0
Moin,

an der Spule selbst wirst Du nix sehen. Für Dein Problem gibt es ein "Überbrückungskabel" als Ersatzteil. Guck einfach mal hier im Forum, da findest Du IMHO sogar die Teilenummer. ;)

Grüße
Torsten

_________________
Geht nicht gibts nicht und "kann nicht" ist faul! ;-)
Angebot: FastMute Einbaupakete für mobile Navis und Telefone
Reparatur Blinkerhebel


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ausbau Lesespule
BeitragVerfasst: Mo 15. Nov 2010, 17:17 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 10. Nov 2007, 13:50
Beiträge: 1702
Wohnort: Nonnweiler / Saarland
Bauart: Combi
Baujahr: 2008
Motor: 140 PS Diesel im Passat 3C
Spritmonitor-ID: 0
Hier steht doch was darüber (Bypass)!

_________________
Viele Grüße aus Changchun (China).

Boettch_70


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Ausbau Lesespule
BeitragVerfasst: Mo 15. Nov 2010, 17:33 
Offline
Regelmäßiger
Benutzeravatar

Registriert: Mi 28. Nov 2007, 15:46
Beiträge: 116
Modell: 1U
Bauart: Limo
Baujahr: 1998
Modelljahr: 0
Motor: AKL 1.6/74kW
Kilometerstand: 189000
Spritmonitor-ID: 305439
Oha, ja, das klingt logisch. Diese Probleme hab ich manchmal auch.

Dann weiß ich ja, wo ich gucken muss :D Danke!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Lesespule defekt / Bypass legen
BeitragVerfasst: Mo 15. Nov 2010, 17:55 
Offline
Ex-Aufsicht
Benutzeravatar

Registriert: Sa 30. Jul 2005, 09:19
Beiträge: 10954
Wohnort: Lemgo
Modell: 1Z
Bauart: Combi
Baujahr: 2006
Modelljahr: 2007
Motor: 2,0 TDI * ~163PS by DTE * DPF
Kilometerstand: 144500
Spritmonitor-ID: 0
@noogy
Ich habe Dich mit Deiner Anfrage in diesen bestehenden Thread eingefügt. Lies Dir mal den Tipp zur Suche in meiner Sig durch!

Danke an den User Boettch!

_________________
Spaß ist, was man drauß´ macht... Bilder Chefsache

Wie poste ich richtig?
Tipps zur Benutzung der Suche!
Gewünschte Schreibweise!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Lesespule defekt / Bypass legen
BeitragVerfasst: Mo 15. Nov 2010, 18:15 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 10. Nov 2007, 13:50
Beiträge: 1702
Wohnort: Nonnweiler / Saarland
Bauart: Combi
Baujahr: 2008
Motor: 140 PS Diesel im Passat 3C
Spritmonitor-ID: 0
Chief hat geschrieben:
Danke an den User Boettch!

Gern geschehen!

_________________
Viele Grüße aus Changchun (China).

Boettch_70


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Lesespule defekt / Bypass legen
BeitragVerfasst: Sa 7. Jan 2017, 21:04 
Offline
Frischling

Registriert: Sa 7. Jan 2017, 21:01
Beiträge: 3
Modell: 1Z
Bauart: Combi
Baujahr: 2008
Modelljahr: 2008
Motor: keine Angabe
Kilometerstand: 174850
Hey was für Teile hat er denn gekauft ich habe nur Diagnosegerät gelesen. Was noch?


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Lesespule defekt / Bypass legen
BeitragVerfasst: Sa 7. Jan 2017, 21:21 
Offline
Frischling

Registriert: Sa 7. Jan 2017, 21:01
Beiträge: 3
Modell: 1Z
Bauart: Combi
Baujahr: 2008
Modelljahr: 2008
Motor: keine Angabe
Kilometerstand: 174850
Brauche Links für den Kauf. Denn im Internet werde ich nicht fündig.


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 18 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de