Aktuelle Zeit: So 23. Apr 2017, 09:59

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 290 Beiträge ]  Gehe zu Seite Vorherige  1 ... 16, 17, 18, 19, 20  Nächste
Autor Nachricht
BeitragVerfasst: Di 10. Apr 2012, 07:56 
Offline
Alteingesessener

Registriert: Do 4. Mär 2004, 14:37
Beiträge: 741
Octavia 1U5, 05/2002

- bei 20tkm Lenksäule und Lenkgetriebe neu wegen starken Spiels
- bei (und alle) ca. 40tkm das bekannte "Sofaknarren" durch marode Stabilisatorgummis (seit 1998 an der Plattform bekannt, bis 2004 nicht gelöst!)
- nach 2,5 Jahren Heckklappe neu lackiert, Rostbildung unterhalb der Scheibenkante
erneutes Rosten an der gleichen Stelle nach 8 Jahren
- Luftmassenmesser nach ca. 50tkm defekt (seither deaktiviert)
- bei 60tkm Lichtmaschinenfreilauf defekt
- bei 80tkm Kabel der Lichtmaschine am (und samt) Hauptsicherungskasten verschmort, Crimpung fehlerhaft
- sämtliche Radlager, wobei die vorderen Radlager nur 50-60tkm halten, was ich so von Vorgängerfahrzeugen nicht kenne
- Scheinwerfergläser beginnen nach 8 Jahren blind zu werden, Kunststoff trübt ein (habe auch einen Oldtimer mit >30 Jahren und Glas/Metall/Chrom Scheinwerfer...wie neu...)
- zweimal Stellmotor Umluftklappe defekt (Kunststoffzahnrad auf Metallachse bricht)
- Vorderachslagerung (Dreieckslenkerlager) nach 100tkm völlig ausgeschlagen


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 27. Apr 2012, 21:52 
Offline
Frischling
Benutzeravatar

Registriert: Fr 27. Apr 2012, 19:52
Beiträge: 14
Wohnort: Donaueschingen, BW
Modell: 1U
Bauart: Limo
Baujahr: 2002
Modelljahr: 0
Motor: 1,6 l, Benzin, 75 KW/102 PS
Kilometerstand: 173000
Spritmonitor-ID: 0
Octavia 1U, Baujahr 2002, 1,6l, Elegance:

Also ich fahre mein Auto nun fast ein Jahr und in dieser Zeit war schon allerhand los:

Km: 130.000 - 140.000

- Rückfahrsensor: Hat meistens bei Nässe einen Dauerton gegeben, hat sich jedoch wieder eingekriegt und erledigt. :)

- ASR-Kontrolleuchte ging einmal nach "etwas zügigerem" Anfahren nicht mehr aus; beim Stehen an Ampeln ging die Drehzahl ständig hoch (nein, ich hatte den Fuß nicht auf dem Gaspedal :P ); nach Aus- und wieder Anlassen ging die Motorkontrolleuchte an:
---> Steuergerät auslesen lassen, Fehler (3 DIN A 4 Seiten) löschen lassen, nie wieder Probleme. Kosten: 0 €

- Warnblinkanlage: Fahrerseite vorne und hinten ging alles, Beifahrerseite nichts.
---> Sicherung getauscht, hat nicht lang gehalten. Daraufhin ging auch kein Blinker mehr, Relais getauscht; ca. 50 €

- Anlasser futsch: Angeschoben, nach Hause gefahren (es war Samstag), montags zur Werkstatt: 240 €

- Komisches kratschen beim Bremsen, Bremsflüssigkeit verloren:
---> Bremszylinder/Federn verschlissen, 150 €

Seitdem war nichts größeres mehr und ich bin trotzdem sehr zufrieden :)

_________________
|--->No Skoda - No Fun<---|


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 3. Mai 2012, 19:34 
Offline
Frischling

Registriert: Do 3. Mai 2012, 18:59
Beiträge: 3
Modell: 1U
Bauart: Combi
Baujahr: 2001
Motor: 1,9 tdi
Kilometerstand: 154000
Spritmonitor-ID: 0
Octavia Combi 1,9 TDI 81 KW Modell 2001 Motorcode ASV



- Stabilisatorgummis
- 2 x Luftmassenmesser
- festsitzendes VTG/ Turbolader :evil:
- Düse Heckscheibenwischer
- Scheibenwischergestänge ( vorn) festgelaufen
- Druckwandler ( Steuerung Unterdruckdose Turbo)
- Glühkerzen
- ABS Sensor vorne links
- Schalter für Rückfahrlicht weggegammelt

ohne OBD2 hätte mich das bisher arm gemacht :wink:, ansonsten minimaler
Verbrauch , da kommen die neuen Karren so schnell net mit, obwohl der Octi schon 12 Jahre alt ist :lol:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 14. Jun 2012, 21:32 
Offline
Frischling
Benutzeravatar

Registriert: Mo 27. Dez 2010, 21:05
Beiträge: 11
Modell: 1U
Bauart: Combi
Baujahr: 1999
Modelljahr: 0
Motor: 1900, Diesel, 66/90 Kw/PS
Kilometerstand: 213000
Spritmonitor-ID: 5
LMM
Fensterheber: weisse Plastikklips sind bei allen 4 Scheiben abgebrochen
Rückwärtsgang klemmte und musste geschmiert werden
Glühkerzen
Bremszange hinten rechts

_________________
Skoda | simply clever | simply great
Skoda Octavia 1U5 1.9 TDI 4x4 SLX 66kw/90PS


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 3. Jul 2012, 13:22 
Offline
Frischling

Registriert: Do 5. Okt 2006, 13:50
Beiträge: 9
Modell: 1U
Bauart: Limo
Baujahr: 2001
Motor: AVU
Kilometerstand: 103000
Spritmonitor-ID: 0
Octavia Classic 1,6L BJ. 2001

Getriebeschaden bei 27.000 KM, wurde auf Kulanz Repariert.

Ansonsten nur Verschleißteile getauscht.

Bin zufrieden mit dem Octavia und das schon seit 11 Jahren.

Gruß Michael


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 7. Jul 2012, 23:02 
Offline
Alteingesessener

Registriert: Sa 7. Jul 2012, 22:47
Beiträge: 530
Wohnort: Wehringen
Modell: 1U
Bauart: Combi
Baujahr: 1999
Modelljahr: 0
Motor: 1,9 TDI
Kilometerstand: 240000
Spritmonitor-ID: 0
Hallo zusammen,

im Großen Und Ganzen ist mein Octavia recht zuverlässig
Bisher:
Anlasser
Glühkerzen
Wischergestänge
4x Fensterheber
KI
LMM
Bermszylinder hinten
Feder vorne (2x)
Unterdruckschlauch zum BKV

zzgl. dem Routinekram, der eben bei 210tkm so anfällt


MfG


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 31. Jul 2012, 14:40 
Offline
Alteingesessener

Registriert: So 21. Feb 2010, 12:53
Beiträge: 335
Modell: 1U
Bauart: Combi
Mein Octavia hat jetzt knapp 200.000 auf der Uhr.... 45.000 Km bin ich gefahren:

Bremssattel hinten Links fest > folglich neue Führungsbolzen und neue Scheiben + Beläge, da die alten verglast und gebrochen waren
Fensterheber hinten Links
diverse Unterdruckschläuche
Kühlmitteltemperatursensor + Termoschalter
Getriebebetätigung erneuert, da der erste Gang nicht mehr einzulegen war
Spiegelverstellung war defekt
Keilriemenspanner war defekt > nach Meinungen von bekannten Schraubern eigentlich nicht üblich
Vorderachse und Querlenker ersetzt > durch eigene Dummheit :roll:

noch zu machen:
Heckklappe lackieren
Türschanier Fahrerseite erneuern


Im großen und ganzen waren das aber alles keine Unkosten...und ich bin immernoch sehr zufrieden damit :)


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 31. Jan 2013, 15:33 
Offline
Alteingesessener

Registriert: Di 3. Aug 2010, 20:34
Beiträge: 311
Wohnort: nähe Zwickau
Modell: 1U
Bauart: Limo
Baujahr: 1999
Motor: 1.6 101 PS MKB: AKL, GKB: DUU
Kilometerstand: 164500
Spritmonitor-ID: 7
Nach 2,5 jahren,ca. 32000Km gefahren
- Fensterheber hinten beiden Seiten (Plasikclips def.)
- undichte Türfolien bei Starkregen -> noch nicht behoben
- Anlasser getauscht, da Ausrücklager def.
- Heckklappendämpfer def. -> noch nicht behoben

zzgl. normalen Verschleiß
Aber im großen und ganzen sehr zufrieden :)

_________________
Mfg Marcel

Ein Skoda parkt nicht, er wartet!

SLX 1.6/101 PS/Bj 99, getönte Scheiben, Kurzstabantenne, Waeco- ZV mit FB, Tagfahrleuchten mit Dimmfunktion, jetzt mit PDC hinten, MS-Heckspoiler, Sonar Rückleuchten


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 6. Feb 2013, 21:22 
Offline
Frischling

Registriert: Fr 30. Mai 2003, 14:09
Beiträge: 53
Wohnort: muc-sta, bayern
Octi Combi 2003/05 1,8T Elegance, stone-grey metallic, Motor-Code AUM :


Von Beginn an ziemlich schnell Rostpustel überall, sogar auf Stoßfänger - wegpolieren, wegpolieren, wegpolieren, endless game bius heute ....
Zu kurzer Kabelbaum zieht Kontakt von Kennzeichenbeleuchtung

ca. 40 Tkm: Auspuffaufhängung hinten voll weggerostet, Golf-4-Krankheit sagt Werkstatt, Bremsanlage runderneuert (Scheiben, Klötze), Rost, Rost, Rost und zwei Scheiben mit Riss - Materialqualität im Bremssystem unter aller Sau (war teuer)

ca. 70 Tkm: defekter Temperatursensor am Motor (kein Problem, tauchte im Fehlerspeicher sofort auf)

ca. 95 Tkm: erneute Runderneuerung der übel verrosteten Bremsanlage (kann man satt Geld ausgeben); Rost Heckklappe im Bereich Kennzeichenbeleuchtung/Öffnungsmechanismus), Geschwindigkeitsregelanlage steigt immer wieder aus, nimmt Beschleunigunigsbefehl nicht mehr an, sonder stellt Funktion ein

Fahrzeug steht grundsätzlich trocken in der Garage, gäbe also keinen Grund den Champion in der Disziplin "Verrosten der Bremsanlage" zu spielen. Hat uns aber auf der Strecke bisher noch nicht in Stich gelassen. Wird bzw. muß noch länger gefahren (werden).

_________________
eleganter octi 1.8T combi, grau metallisch, xenon und anderen kram, mj03


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 22. Okt 2013, 22:04 
Offline
Frischling

Registriert: Di 8. Okt 2013, 21:35
Beiträge: 20
Modell: 1U
Bauart: Combi
Baujahr: 2005
Modelljahr: 2006
Motor: 1.9 TDI 110 PS (ASV) VEP
Kilometerstand: 150550
Spritmonitor-ID: 0
Octavia Combi • 1,9 TDI 81 KW • BJ 06/2006 (MJ 2007) • Motorcode ASV

- festsitzendes VTG / Turbolader bei ca. 115 tkm (Vorbesitzer)
- Kofferraumbeleuchtung o. F. durch korrodierte Steckverbindung im linken Kofferraumfach durch Wischwasserpfütze (Sollbruchstelle) bei ca. 134 tkm
- gebrochener Keilrippenriemenspanner bei ca. 140 tkm
- Bremskraftverstärker leckgeschlagen bei ca. 144 tkm
- Zweimassenschwungrad defekt bei ca. 144 tkm
- Luft in der Spritzufuhr gleichzeitig gelegentliches "Spinnen" der Tankanzeige und häufig heiseren Motorgeräusch seit ca. 149 tkm (vermutlich Tankgeber versifft oder defekt)
- Beginnende Rostbildung an der Kofferraumklappe durch scheuernde Griffleiste seit ca. 149 tkm
- "Phantom-Blinkgeräusch", Relais klackert ohne dass der Blinker gesetzt ist. Es blieb lediglich bei den Soundeffekten. Das Problem war lediglich ein verschmutzter Kontakt. Bei 150 tkm

Aktuell hat er 151 tkm gelaufen. Trotz dieser Defekte war Weiterfahren problemlos möglich.

Ich hoffe bloß, dass diese Defekte-Serie jetzt endlich ein Ende hat.
Dabei ist der 1U5 ein so schönes Auto...

_________________
Viele Grüße
Skööda :)

Skoda Octavia Combi Tour • 1.9 TDI 110 PS ASV • EZ 06/2005
Volvo 460Elendige Ratte • 1.6i 90 PS • EZ 1996


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 9. Jan 2014, 21:14 
Offline
Frischling
Benutzeravatar

Registriert: Mi 3. Aug 2011, 12:42
Beiträge: 65
Wohnort: THÜ
Modell: 5E
Bauart: Limo
Baujahr: 2013
Modelljahr: 2014
Kilometerstand: 17000
Spritmonitor-ID: 0
Octavia 1U2 1.6 SLX (Benziner) BJ 05 bzw. 08/1999 (bzw. Mai 99 gebaut), Motor-Kennbuchstabe AKL, im Januar 2010 gekauft

- die ersten 1,5 Jahre war soweit nix los
- Juli 2011 Bowdenzug Türgriff Fahrerseite gewechselt
- August 2011 Anlasser gewechselt bei ca. 115t km, Luft- sowie Pollenfilter neu
- alle 10t km bisher 10W40-Ölwechsel (keine Erfahrungen mit dem komischen Longlife-Öl bzw. nur schlechtes gehört)
- alle halbe Jahre Nanoversiegelung Frontscheibe (ist derzeit längst überfällig)
- September 2011 Kofferraumdämpfer verbaut (per Ölstoßdämpfer), sowie Zündkerzenwechsel bei Skoda Sondershausen
- November 2011 Trichter und Flansch neu (vorne beim Motor, fragt jetzt bitte nicht wo >.<) sowie Motorhaubenlifter verbaut (Öldruckdämpfer)
- Dezember 2011 Kühlmittelstutzen erneuert
- Juni 2012 Zahnriemen einschließlich Wasserpumpe gewechselt bei 125t km (aus Sicherheitsgründen, Keine Ahnung ob Vorbesitzer auch Wasserpumpe hat wechseln lassen
- Oktober 2012 neue Bremsflüssigkeit
- Dezember 2013 und Januar 2014 bei knapp 150t km Wechsel der Querlenker, Spurstangenköpfe, Koppelstangen usw. sowie Achsvermess. und Spureinstellung als auch Zündkerzen und Ölwechsel, sowie neuen Endschalldämpfer
- zwischendurch gabs in den 4 Jahren übrigens auch mal eine neue Frontscheibe und einen neuen Mittelschalldämpfer
- Nachtrag: Juni 2013 vorne neue Bremsen, sowie Federn Heckachse neu

Jetzt ist meine Frage ob Ihr vergleichbare Mängel/Reparaturen habt!??! Wobei wenn ich lese was manch Einer von Euch so für Mängel/Reparaturen durch hat mit seinem "SKOCTAVIA" dann denke ich dass ich da vom Geldlichen bzw. Zeitlichen Aufwand her rel. gut weggekommen bin.
Ich denke mal dass da die Serienstreuung von Fehlern eine extrem große Rolle spielt...wobei ich schon oft von Leuten aus meinem Umfeld gehört habe dass wenn man bei den älteren Octavias mit der Wartung hinterher ist, dann kann man die Autos fast ewig fahren.

Drückt mir die Daumen dass die Kupplung nicht doch so schnell kommt wie der Mechaniker meinte, bei dem ich jetzt im Januar die Spurstangenköpfe sowie die Achsvermessung und Spureinstellung hab machen lassen!!!

Soweit so Gut...ich bin zuversichtlich dass ich meinen Octavia noch das ein oder andere Jahr fahren kann und drücke auch Euch die Daumen dass Ihr mit euren Fahrzeugen so wenig Probleme habt wie möglich.

_________________
Octavia III Limo, 2.0 TDI - gebaut im Oktober 2013
ehemals Octavia I Limo, 1.6 SLX - gebaut im April 1999


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 4. Apr 2014, 08:31 
Offline
Frischling

Registriert: Di 19. Feb 2002, 02:00
Beiträge: 17
Wohnort: Hildesheim
Modell: 1U
Bauart: Limo
Baujahr: 2002
Modelljahr: 2002
Motor: 1.6, Benzin, 101Ps
Kilometerstand: 140000
Spritmonitor-ID: 0
@All
Ich werde mich nach 12 Jahren nun von meinem treuen Skoda Octavia Celebation trennen :cry: :cry:
Hier sein Lebenslauf:
Gekauft und zugelassen, am 06.02.2002. Preis nach harten Verhandlungen, einer abnehmbaren Anhängerkupplung und einem Satz LM-Felgen ca. 16000€
2002 Fernbedienung und Rückfahrsensoren eingebaut.
2006 ca 44000km Thermostat defekt.
2010 ca 80000km vordere Lamdasonde defekt.
2010 ca 80000km Verdacht auf defektes Steuergerät --> ich,zu doof gewesen für Radiowechsel, Blaupunktradio störte den Can Bus :roll:
2011 ca 90000km Verdacht das LMM defekt ist ( läuft heute noch)
2011 ca 90000km Gasdruckdämpfer der Heckklappe sind müde geworden, finde keinen Ersatz auf dem freien Markt (bleibt so)
2013 ca 130000km Verdacht auf Lagenschaden hinten, war nur ein Blech in der Bremstrommel, wurde im Urlaub auf Kulanz gerichtet, soll ein bekanntes Problem ein.
2014 ca 140000km diverse Schläuche mit Federelementen, Thermofühler, Trichter für Ölmessstab erneuert

Sonst die üblichen Ausgaben für Wartung, Inspektionen und Reifen.
Bestehende Mängel: Heckklappe Gasdruckdämpfer, Fahrertür hat sich etwas gesenkt, Chrom vom Handbremshebel löst sich, Fahrersitz Lendenwirbeleinstellung geht nicht mehr.
Das war mit Abstand das beste Auto, das ich je gefahren habe.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 13. Apr 2014, 20:49 
Offline
Alteingesessener

Registriert: Sa 4. Mai 2013, 18:59
Beiträge: 236
Modell: 1U
Bauart: Combi
Baujahr: 2005
Motor: 1,6l Benzin (BFQ)
Kilometerstand: 110000
Spritmonitor-ID: 0
Hallo Gemeinde,
1U5 Tour, 1.6Benzin (BFQ), 2005, Re-Import (Italien.), neu gekauft.
6,75l/100km E10 (gerechnet über gesamte Haltezeit), Ölverbrauch: ~1l/20000km

11/2005, km 00011: GRA schaltet beim Schnappen lassen des "Beschleuigungsschiebers" ab. (nicht gelöst)
1. und 2. Gang könnten sich leichter einlegen lassen. (Beim ersten Kundendienst Schaltung neu eingestellt, seitdem okay)

4/2013, Km 80800: Ein paar mal nach Kaltstart, nur nach mind. 4 Tagen Standzeit in feuchter Tiefgarage, auf den ersten 500m: Läuft unrund, nimmt kein Gas an, hoppelt die Tiefgaragenauffahrt hoch. Auf Verdacht Temperatursensor getauscht. Fehler tritt danach noch einmal (in Zahlen: 1x) auf. War also nicht der Temp.-Sensor... Ziemlich sicher Haarriss Zündspule (Nix zu sehen) oder Zündkabel (Welche Zündkabel? Ich seh' keine!). Bislang wohl wegen Wetter nicht wieder aufgetreten.

Updates:
4/2014, km 89000: Anlasser tot. Das Kabel (Kupfergeflecht) zwischen Magnetschalter und Anlassermotor ist weggegammelt. Bürstenplatte (Neuteil von Bosch, €21.-), an der dieses Kabel dran ist, ersetzt.

4/2014, km 89300: Blinkerrelais klackert nach -> Lenkstockschalter defekt. (Problem dank Sommertemperaturen verschwunden)

12/2015, km 104500: Bilanz nach etwas über 10Jahren: 33,2Cent pro Kilometer! :o)
(Ohne die Miete für den TG-Stellplatz. Restwert nicht berücksichtigt!)

2/2016, km 106000. Mit leerem Kühlwasserbehälter auf der BAB liegen geblieben. Die Stelle am Kühler, unter der schon immer rosa Krümel waren, hat den Kampf gegen die Inkontinenz verloren.

Wartung&Verschleiss: Zweimal Kundendienst, danach 2x Öl&-filter, je 1x Luftfilter, Zündkerzen, Bremsflüssigkeit, altersbedingt (7Jahre) Sommer- und Winterreifen, vorsorglich (8 Jahre) Batterie, vorsorglich (7Jahre) Batterien FB, vorsorglich Trommelbremsen geschmiert, Zahn- und Flachriemen gewechselt, Kältemittel Klima aufgefüllt. Öfters mal 'nen Pollenfilter. TÜV jedesmal "ohne Mängel" :o) Gruß, Prizo


Zuletzt geändert von Prizo am Fr 12. Feb 2016, 22:02, insgesamt 3-mal geändert.

Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 20. Okt 2014, 22:44 
Offline
Frischling
Benutzeravatar

Registriert: Mo 20. Okt 2014, 22:12
Beiträge: 1
Wohnort: Gmunden
Modell: 1U
Bauart: Combi
Baujahr: 2000
Modelljahr: 2000
Motor: ALH
Kilometerstand: 252000
Spritmonitor-ID: 0
Moin bin neu hier :)

Hab meinen Octavia jetzt 1 1/2 Jahre, ist schon 8 Jahre in Familienbesitz (Mutter)
Eigentlich kann ich mit ihm nur zufrieden sein trotz schwerer, lästiger Mängel, da er doch Motorisch und verbrauchsmäßig
ein zuverlässiger ist.

derzeitige Mängel seit ich ihn habe:

- irgendwas an der ZV zieht durchgehend Strom, sagte mir der Mechaniker, daher war nach 2 Tagen stehen die Batterie leer
- elektrische Fensterheber hinten rechts und vorne links funktionieren nur launenweise
- beide Hintertüren beim aufsperren öffnen sich nur bei 2 bis 3 mal nachöffnen
- beim schließen der Türen sperrt meist die rechte Hinter oder öfter auch linke hinten nicht mit (muss dann manuell gedrückt werden)
- Turbo fällt öfter aus, nach Zündung abstellen und wieder anstarten ist er wieder da
- Radioempfang funktioniert nur mit 80%igen Anteil von rauschen, schätze mal es liegt an der Antenne
- jetzt sind neuerdings linke Fensterwaschdüse und heckdüse tot, rechte geht noch, nur bringt mir das als Fahrer nur bedingt was

Also wegen dem ZV Stromfresser-Problem hat mir der Mechaniker sagen lassen, dass es zu teuer sei den Fehler zu suchen und mir einen Hauptschalter zwischen Ganghebel und Handbremse eingebaut, sieht jetzt aus wie in so nemm Rally Auto.
doch seit den letzten 3 Wochen half das auch nix mehr den abzudrehen obwohl ich ihn ca 10 h später wieder fahren wollte.
Jetzt hab ich in die letzten 3 Wochen immer angelaufen per Hand, also selber alleine schieben an der Fahrertür und reinspringen.
Nun glaub ich aber dass ich eventuell bald mal in der Zeitung stehe mit dem Titel: "D--p schiebt jeden Tag Auto an"
daher hab ich mir heute eine neue Batterie zugelegt.

Daher weis ich nicht, ob es viel Sinn machen würde, wenn ich mir eine Funkfernbedienung kaufe (nicht Skoda).
Dachte aber falls ich das durchziehe, dass ich eventuell auf den Fehler drauf komme.
kann mir jemand dazu raten oder eher nicht ?


Skoda Octavia U1 Combi
SEALHX0 / FM52J025
BJ 07/2000
66 kW / 92 PS
hat vorne u. hinten elek. Fensterheber

Die hier hätte ich gedacht falls es ne Idee wär:

http://www.amazon.de/Funkfernbedienung- ... yless+open

Mit freundlichen Grüßen

Lukas David :)

_________________
Skoda Octavia U1 / 92 PS / 1,9 TDI


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 8. Nov 2014, 20:09 
Offline
Frischling

Registriert: Sa 8. Nov 2014, 19:52
Beiträge: 22
Hallo...

Bin auch neu im Forum.

Mein Oci ist seit 2003 in Familienbesitz und seit 2010 mein Eigener

Fehler bis jetzt:

E-Fensterheber alle schon mehrfach defekt
3mal Gertiebeschaden ( 1mal voll bezahlt, 1mal Garantie daraufhin 1 mal Fehler der Werkstatt) seit dem Ruhe
Kombiinstrument defekt- bekannter Fehler:
Der Austausch hätte mich fast 700€ gekostet. Den Fehler konnte ich allerdings selber beheben. Fündig wurde ich hierzu, glaube ich, hier im Forum. Geht seit 3 Jahren wieder Fehlerfrei.

Momentane Fehler:

ZV- geht selbstständig auf und zu, egal ob ich fahre oder Er abgestellt ist.
Innenbeläuchtung geht nicht an bei Öffnung der Fahrertür.
Warnsignal kommt nicht bei eingeschaltetem Licht gezogenem Schlüssel und offener Fahrertür.
Ich vermute Microschalter. Melde mich dazu aber nochmal in einem anderen Tread.

Mfg ich :wink:


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 290 Beiträge ]  Gehe zu Seite Vorherige  1 ... 16, 17, 18, 19, 20  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de