Aktuelle Zeit: So 23. Apr 2017, 17:46

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 204 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 14  Nächste
Autor Nachricht
BeitragVerfasst: Sa 12. Apr 2008, 16:08 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 12. Apr 2008, 15:49
Beiträge: 913
Wohnort: Ransbach-Baumbach
Modell: 1U
Bauart: Limo
Baujahr: 1998
Modelljahr: 1998
Motor: 1.9 TDI 90PS AGR
Kilometerstand: 345000
Spritmonitor-ID: 0
Hi

ich habe ein problem mit meiner Fahrertür sie schließt als einzige nicht mit der Zentralveriegelung :x ich denke dass das Türschloss ma wieder kaputt ist (letztes ma 5/2006) ich wollte Fragen ob jemand auch schon ma das problem gehabt hat bevor wieder mal 80€ für ein neues Türschloss ausgebe oder ob es vllt. auch am Steuergerät am Fensterhebermotor liegt ist ja auch mit der Zentralveriegelung verbunden würd mich über eure erfahrungen freuen lg :P

_________________
Skoda Octavia SLX TDI 90 PS


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 12. Apr 2008, 19:12 
Offline
Frischling
Benutzeravatar

Registriert: Sa 11. Aug 2007, 19:09
Beiträge: 29
Wohnort: Kreis Südwestpfalz
Modell: 1U
Bauart: Combi
Baujahr: 2005
Motor: 1,9 TDI, 100PS
Kilometerstand: 95800
Spritmonitor-ID: 199480
das selbe Problem hatte ich vor 2 Wochen auch wurde der Fesnterhebermotor getauscht seid dem funktioniert es wieder. :wink:

_________________
08/07 Octavia Combi I 4x4 Elegance, 100PS TDI, Highland Green, EZ 05//05 Bild

Mein Auto


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 12. Apr 2008, 20:19 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 7. Mär 2008, 18:07
Beiträge: 454
Wohnort: Thüringen
Modell: 1Z
Bauart: Combi
Baujahr: 2007
Modelljahr: 2007
Motor: 1,9 , Diesel ,105PS
Kilometerstand: 121000
Spritmonitor-ID: 0
ob es vllt. auch am Steuergerät am Fensterhebermotor

Hi , sehr wahrscheinlich ist dieser Ansatz nicht der schlechteste,
schau Dir mal den Stecker am Fensterhebermotor genauer an , Korrosion der Pin`s oder im Stecker ist eine häufige Ursache dieser Problematik.

_________________
Ich weiß nicht, ob es besser wird, wenn es anders wird. Ich weiß nur, dass es anders werden muss, wenn es besser werden soll


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 12. Apr 2008, 21:25 
Offline
Forumsmacho
Benutzeravatar

Registriert: So 29. Dez 2002, 11:18
Beiträge: 479
Wohnort: Falkenstein
Hallo
ist eigentlich ganz einfach zu testen.
1. mit der fb geht die fahrertür nicht mehr auf und zu
2. die innenleuchte funst wie es sein soll
3. mit dem schlüssel geht die zv
4. die led in der türe geht überhaupt nicht

sind alle 4 sachen gegeben so ist es am stecker des fensterhebermotor
und zwar der pin in der mittelreihe ganz rechts wo der stecker in das kabel geht, der ist ab oder weg

mfg reini

_________________
Alles über mein Auto unter
http://www.demixx.de/reini/


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 13. Apr 2008, 00:04 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 7. Mär 2008, 18:07
Beiträge: 454
Wohnort: Thüringen
Modell: 1Z
Bauart: Combi
Baujahr: 2007
Modelljahr: 2007
Motor: 1,9 , Diesel ,105PS
Kilometerstand: 121000
Spritmonitor-ID: 0
@ Reini , wenn´s dieser Pin ist , welchen Du beschreibst , sollte es der gelb/rote Draht am Stecker sein , oder irre ich mich da ?
Gruß Uli

_________________
Ich weiß nicht, ob es besser wird, wenn es anders wird. Ich weiß nur, dass es anders werden muss, wenn es besser werden soll


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 13. Apr 2008, 10:50 
Offline
Alteingesessener
Benutzeravatar

Registriert: Di 1. Jan 2008, 20:28
Beiträge: 404
Wohnort: Bez.Baden
Modell: 1U
Bauart: Limo
Baujahr: 2004
Motor: 1,9 TDI 66KW, ALH
Kilometerstand: 72888
HY Leute

Habe das selbe Problem.
Hab schon alles zerlegt , das komplette Schloß zerlegt durchgemessen , den kleinen Motor was da drinnen is kurz mal an 12V angehalten und der läuft.
Alles wieder zusammengebaut eingebaut funzt nicht .
Am Stecker alle kabel durchgemessen und auch keinen Fehler gefunden.
Türsteuergerät angeschaut und auch nichts unauffäliges gesehen.
Schön längsam bin ich ein bissl sch..ß drauf :motz:
Irgendwie bin ich schon ein bissl Ratlos, weil ich schon mal gelesen habe das einer das gleiche Problem gehabt hat und nach der Werkstatt war er 600 Ocken erleichtert.
Und das möchte ich mir gerne Sparen.

Gruß Daywalker

_________________
Dieselschleuder mit Chip
Eibach Pro Street Gewinde

Yamaha R1 Rn01


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 13. Apr 2008, 13:10 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 12. Apr 2008, 15:49
Beiträge: 913
Wohnort: Ransbach-Baumbach
Modell: 1U
Bauart: Limo
Baujahr: 1998
Modelljahr: 1998
Motor: 1.9 TDI 90PS AGR
Kilometerstand: 345000
Spritmonitor-ID: 0
ich habe es schon mit einem Fensterhebermotor vom Passat probiert genauer nur das Steuergerät ich überlege mir jetzt echt es mit einem neuen Türschloss :x zu probieren hat damals ja auch funktioniert und wenn nicht ist das Auto wieder um 80€ mehr Wert :lol:

_________________
Skoda Octavia SLX TDI 90 PS


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 14. Apr 2008, 21:19 
Offline
Forumsmacho
Benutzeravatar

Registriert: So 29. Dez 2002, 11:18
Beiträge: 479
Wohnort: Falkenstein
Hallo

Ja genau das Kabel, es ist ab oder aboxidiert, ziehe mal dran und du hast es bestimmt in der Hand!
wen meine testst die ich beschrieben habe zutreffen ist diese leitung ab
war bisher bei 5 autos so
neuen pin rein und die sache funst wieder
mfg
reini
ps. durch den fehlenden kontakt wird der zv motor nicht mehr angesteuert und somit macht das fahrerschloß keinerlei geräusch mehr

_________________
Alles über mein Auto unter
http://www.demixx.de/reini/


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 15. Apr 2008, 16:24 
Offline
Alteingesessener
Benutzeravatar

Registriert: Di 1. Jan 2008, 20:28
Beiträge: 404
Wohnort: Bez.Baden
Modell: 1U
Bauart: Limo
Baujahr: 2004
Motor: 1,9 TDI 66KW, ALH
Kilometerstand: 72888
Na gut dann werd ich mir mal das Kabel vom Fensterhebermotor genauer anschauen , hoffe das es nur das ist würde auf jedenfall Geldbörserlfreundlich sein :D

Gruß Day

_________________
Dieselschleuder mit Chip
Eibach Pro Street Gewinde

Yamaha R1 Rn01


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 17. Apr 2008, 15:44 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 12. Apr 2008, 15:49
Beiträge: 913
Wohnort: Ransbach-Baumbach
Modell: 1U
Bauart: Limo
Baujahr: 1998
Modelljahr: 1998
Motor: 1.9 TDI 90PS AGR
Kilometerstand: 345000
Spritmonitor-ID: 0
Mein Problem hat sich wie von Geisterhand selbst geklärt läuft jetzt wieder so wie es soll GUTER OCTAVIA 8) trotzdem Danke an euch

_________________
Skoda Octavia SLX TDI 90 PS


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 18. Apr 2008, 15:34 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 12. Apr 2008, 15:49
Beiträge: 913
Wohnort: Ransbach-Baumbach
Modell: 1U
Bauart: Limo
Baujahr: 1998
Modelljahr: 1998
Motor: 1.9 TDI 90PS AGR
Kilometerstand: 345000
Spritmonitor-ID: 0
Danke Reini hab aus neugier trotzdem mal nach geschaut und du hast recht bei mir ist der Kabel auch komplett aboxidiert :lol: Danke hast echt was drauf 8)

_________________
Skoda Octavia SLX TDI 90 PS


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 18. Apr 2008, 16:08 
Offline
Alteingesessener
Benutzeravatar

Registriert: Di 1. Jan 2008, 20:28
Beiträge: 404
Wohnort: Bez.Baden
Modell: 1U
Bauart: Limo
Baujahr: 2004
Motor: 1,9 TDI 66KW, ALH
Kilometerstand: 72888
Hy

Danke reini hab den Stecker abgezogen und da kam dieses Bild zum vorschein.
Dateianhang:
DSC000741.JPG
DSC000741.JPG [ 21.6 KiB | 16321-mal betrachtet ]

Ist zwar ein bissl unscharf aber man kann den grünen Dreck gut erkennen.
Auf jedenfall danke Dir, wenn ich könnt würd ich dich knutschen :D :oops:

Danke Danke

Gruß Day

_________________
Dieselschleuder mit Chip
Eibach Pro Street Gewinde

Yamaha R1 Rn01


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 18. Apr 2008, 16:14 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 12. Apr 2008, 15:49
Beiträge: 913
Wohnort: Ransbach-Baumbach
Modell: 1U
Bauart: Limo
Baujahr: 1998
Modelljahr: 1998
Motor: 1.9 TDI 90PS AGR
Kilometerstand: 345000
Spritmonitor-ID: 0
So wie auf dem bild sieht das ende meines Kabels aus :D

_________________
Skoda Octavia SLX TDI 90 PS


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 18. Apr 2008, 17:44 
Offline
Alteingesessener
Benutzeravatar

Registriert: Di 1. Jan 2008, 20:28
Beiträge: 404
Wohnort: Bez.Baden
Modell: 1U
Bauart: Limo
Baujahr: 2004
Motor: 1,9 TDI 66KW, ALH
Kilometerstand: 72888
Ja meines auch das kabel hab ich ja noch raus gebracht aber den abgebrochenen Stecker nur sehr schwer aber wenn man will geht das schon.
Ich bin heilfroh das das wieder funzt.

Gruß Day

_________________
Dieselschleuder mit Chip
Eibach Pro Street Gewinde

Yamaha R1 Rn01


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 22. Apr 2008, 15:04 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 12. Apr 2008, 15:49
Beiträge: 913
Wohnort: Ransbach-Baumbach
Modell: 1U
Bauart: Limo
Baujahr: 1998
Modelljahr: 1998
Motor: 1.9 TDI 90PS AGR
Kilometerstand: 345000
Spritmonitor-ID: 0
Wie hast du den denn raus bekommen ohne den Stecker zu beschädigen, denn bei mir sind noch 3 andere Kontakte ab :o

_________________
Skoda Octavia SLX TDI 90 PS


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 204 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 14  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 7 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de