Aktuelle Zeit: Mo 11. Dez 2017, 03:11

Alle Zeiten sind UTC + 1 Stunde


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 209 Beiträge ]  Gehe zu Seite Vorherige  1 ... 10, 11, 12, 13, 14
Autor Nachricht
BeitragVerfasst: Mi 21. Okt 2015, 21:36 
Offline
Frischling

Registriert: Di 13. Nov 2012, 14:44
Beiträge: 51
Modell: 1U
Bauart: Combi
Baujahr: 2002
Modelljahr: 2002
Motor: 1.6 (75kW, 102PS, MKB: AVU)
Kilometerstand: 147000
Spritmonitor-ID: 0
Nachdem nun auch meine Beifahrertür gar keinen Mucks mehr von sich gegeben hat und durch die tolle Safe Verriegelung überhaupt nicht mehr aufging, hab ich meinen Octavia beim Freundlichen abgeliefert. Es war wohl nicht das Steuergerät, sondern gewechselt wurden beide Schlösser (3B1837016CA und 3B1837015AP) und jetzt läuft wieder alles. :-) Kostenpunkt waren 140€ zzgl Mwst pro Stück.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 22. Okt 2015, 14:43 
Offline
Aufsicht
Benutzeravatar

Registriert: Di 20. Jan 2009, 17:09
Beiträge: 4252
Wohnort: Dresden
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 TDI 135 kW CUPA
Kilometerstand: 53612
Spritmonitor-ID: 622481
Na, das kann aauch sein, aber der Grünspahn zeigt deutlich, dass es zu Korrosion im Stecker gekommen ist, und das wird von allein nicht besser.

_________________
Tipps zur Benutzung der Suche
Wie poste ich richtig
Schreibweise im Forum

OIII V/RS 2.0 TDI -> Abgegeben
Derzeit Seat Leon 1.6 TDI als Zwischenauto
Bestellt: OIII V/RS 2.0 TDI mit ein paar Extras in Brillant-Silber-Metallic


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 27. Dez 2015, 17:57 
Offline
Frischling

Registriert: So 20. Dez 2015, 01:23
Beiträge: 26
Modell: 1U
Bauart: Combi
Baujahr: 2000
Motor: 2.0 Liter Benzin
Kilometerstand: 180
Ich habe diesen Thread zufällig durch Google gefunden, passt wunderbar! Erstmal super Sammelsorium hier, hilft erstmal ungemein weiter!



Hauptproblem ist das die Beifahrertür beim Abschießen mit der Fernbedienung nicht mehr schließt oder öffnet. Der große Stecker vom Steuergerät schaut übrigens gut aus, keine Oxidation zu sehen an den Kontakten. Ziehe ich an den Kabeln ist auch alles fest. Keine Korrossion von außen. Was kann ich nun tun?

Innenraumleuchte funktioniert einwandfrei, Fensterheber und Spiegeleinstellung genauso. Kann ich nun davon ausgehen das das Steuergerät in der Tür funkioniert und die Kabel ebenfalls in Ordnung sind?

Wie baue ich das Steuergerät aus und eventuell mal die Stecker aufzumachen und zu prüfen ob es in Ordnung ist?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 27. Dez 2015, 21:18 
Offline
Frischling

Registriert: Sa 8. Nov 2014, 18:52
Beiträge: 22
Moin.

Gehen denn alle Türen wenn du auf der Beifahrerseite mit dem Schlüssel auf oder zu machst?

Beim Ausbau gibt es einiges zu beachten.

Türverkleidung ab, geg. Fensterheber raus, Schloss ausbauen, Bautenzug und Stecker ab ect.

Ich denke du musst das Steuergerät wechseln. Die Microschalter geben gerne den Geist auf.


MfG

Ach ja... Im Fehlerspeicher müsste eigentlich was Hinterlegt sein. Sowas wie: " Türschlöss Beifahrerseite schließt sporadisch."


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 28. Dez 2015, 20:40 
Offline
Frischling

Registriert: So 20. Dez 2015, 01:23
Beiträge: 26
Modell: 1U
Bauart: Combi
Baujahr: 2000
Motor: 2.0 Liter Benzin
Kilometerstand: 180
Das muss ich noch testen. Lasse nächste Woche auslesen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 29. Mär 2016, 12:45 
Offline
Frischling
Benutzeravatar

Registriert: Mo 16. Feb 2009, 22:13
Beiträge: 5
Modell: 1U
Bauart: Limo
Baujahr: 2001
Motor: 1.9 Tdi 81 kw ASV
Kilometerstand: 130000
Spritmonitor-ID: 0
Hallo, ich hänge mich mal hier rein.
Habe hier natürlich alles von vorne bis hinten gelesen, aber direkt über mein Problem nichts gefunden.
Nach diversen Problemen mit der ZV habe ich das Türschloss der Fahrertür 8/2013 gewechselt. Fast alle Probleme waren behoben. Hinten rechts öffnete die Tür weiterhin nur nach Laune.
Nachdem ich nun 3/2016 hinten alles zerlegt und geprüft habe (keine Fehler gefunden), wieder zusammen gebaut geht die Türverriegelung wieder wie sie soll. Geht geht nicht Fehler sind schwer zu orten. Fehlermeldung war: 00931 - Schließeinheit für Zentralverriegelung hinten rechts (F223) 54-10 - falsche Ausstattung - Unterbrochen.
Beim abschließenden Funktionstest fiel mir auf, dass beim Öffnen der Fahrertür mit dem Schlüssel nur mechanisch das Schloss öffnet. Die Elektrik, also der Servomotor wird dabei nicht angesprochen. Alle anderen Türen / Klappen bleiben zu und die Safe-LED leuchtet weiter. Beim Einschalten der Zündung gibt es dann das Öffnen-Signal an die anderen Türen.
Über die FFB und über das Kofferraumschloss funktioniert alles korrekt, wie auch das mechanische Verschließen mit dem Schlüssel.
Ich vermute, dass im Türschloss einer der 4 Mikroschalter auf der Platine das Öffnen-Signal mit Schlüssel nicht weiter gibt.
Welcher der 8 Pins ist dafür zuständig?
Beim Auslesen keine Fehler gefunden.


Dateianhänge:
Dateikommentar: zeigt die Platine
Platine Fahrertür Schloss.jpg
Platine Fahrertür Schloss.jpg [ 44.35 KiB | 2228-mal betrachtet ]
Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 8. Apr 2016, 09:34 
Offline
Aufsicht
Benutzeravatar

Registriert: Di 20. Jan 2009, 17:09
Beiträge: 4252
Wohnort: Dresden
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 TDI 135 kW CUPA
Kilometerstand: 53612
Spritmonitor-ID: 622481
Ich könnte mir auch vorstellen, dass die Kabel im Übergang von der Karosserie zur Tür gebrochen sind (die in dem Gummibalg). Das sieht man eigentlich nur, wenn man den Gummibalg ab macht und hineinschaut. Oder hast du das schon kontrolliert?

_________________
Tipps zur Benutzung der Suche
Wie poste ich richtig
Schreibweise im Forum

OIII V/RS 2.0 TDI -> Abgegeben
Derzeit Seat Leon 1.6 TDI als Zwischenauto
Bestellt: OIII V/RS 2.0 TDI mit ein paar Extras in Brillant-Silber-Metallic


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 8. Apr 2016, 20:54 
Offline
Alteingesessener
Benutzeravatar

Registriert: So 18. Jul 2004, 11:17
Beiträge: 2352
Wohnort: Kamen
Bauart: Combi
Baujahr: 2011
Motor: 3.6
Kilometerstand: 0
Spritmonitor-ID: 0
Darf ich noch mal kurz zusammenfassen?

Wenn der Fehler besteht

1. FFB geht nicht (Batterien sind voll)
2. Tür kann mit Schlüssel abgeschossen werden
3. wenn ich die Verriegelung von innen vornehmen und der in in der fahrertür geht kurz runter und wieder hoch

Dann ist es der Pin im Fensterhebermotor?

Oder das Türschloss?

_________________
StVo gilt auch für die Anderen


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 25. Dez 2016, 18:32 
Offline
Frischling
Benutzeravatar

Registriert: Di 7. Jul 2015, 22:52
Beiträge: 11
Wohnort: 63452 Hanau
Modell: 1U
Bauart: Combi
Baujahr: 2004
Modelljahr: 2004
Motor: Diesel 66kw
Kilometerstand: 83000
Spritmonitor-ID: 0
Octi_TDI hat geschrieben:
Ich könnte mir auch vorstellen, dass die Kabel im Übergang von der Karosserie zur Tür gebrochen sind (die in dem Gummibalg). Das sieht man eigentlich nur, wenn man den Gummibalg ab macht und hineinschaut.


Habe die ganzen 14 Seiten gelesen und auch die Suche gequält , hat mich aber nicht weitergebracht

Bei mir geht die rechte Tür nicht mehr auf , egal ob innen oder außen , die Türverkleidung habe ich schon raus gebaut .
Den Stecker am TSG geprüft , den Leitungsstrang durch den Faltenbalg kann ich nicht durchmessen da die Tür ja nicht aufgeht .

Vielleicht habt ihr noch eine Lösung bevor ich dir Tür aufflexe

Vielleicht den Stellmotor extern ansteurn , aber welche Kabel ?

_________________
:evil: Busfahrer :evil:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 5. Jun 2017, 14:10 
Offline
Alteingesessener
Benutzeravatar

Registriert: Mo 12. Jul 2004, 09:05
Beiträge: 312
Wohnort: Berlin
Modell: 1U
Bauart: Combi
Baujahr: 2004
Motor: ASZ 1,9 TDI 131 PS
Kilometerstand: 182000
Spritmonitor-ID: 0
Sniper hat geschrieben:
Klasse Werkstatt würde ich sagen. :evil: Mein :D hat mir Recht in Bezug auf die Internetdiagnose gegeben und zu Austausch des Steuergerätes und Kabelbaum geraten. Auf mein bitten wurde zunächst nur das STG bestellt und von mir getauscht, was leider nicht reichte. Mangels Zeit habe ich dann noch den Kabelbaum wechseln lassen (worauf ich warten konnte).

Das ist doch mal witzig - Ich hatte das selbe Problem jetzt wieder.
An den Wechsel des STG könnte ich mich noch erinnern, aber ich habe mich gewundert, warum in einem Bj '04 Stecker von '08 verbaut sind. :rofl:

@ Trapomann: Bei mir geht die Beifahrertür irgendwann auf, wenn ich den Türschalter für die ZV drücke und gleichzeitig innen am Türgriff der Beifahrerseite ziehe. Irgendwann geht sie auf.

_________________
Octi Combi I Style 96 Kw, Navi, SD, ESP, PDC,Netztrennwand, Aerotwin´s,Standheizung, Blackmagic, Bj 06/04 = tolles Auto mit ordentlich Dampf!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 15. Okt 2017, 14:17 
Offline
Alteingesessener
Benutzeravatar

Registriert: Do 13. Jan 2005, 23:03
Beiträge: 346
Wohnort: 76437 Rastatt
Modell: 1U
Bauart: Combi
Baujahr: 2001
Modelljahr: 2002
Motor: 1,9 D 74kW 4x4
Kilometerstand: 156000
Habe mir alles alles durchgelesen, die technische Lösung ist einfach nur sch... Wie kann man nur in Türen aktive (intelligente) Elemente (Steuergeräte) einbauen. Die gehören in den Innenraum, wo es trockner ist!!!! Auch ist die ganze Qualität der Kabel und Steckverbinder sch... Nur weil man schnell und billigst zusammenbauen will. Kenne noch die alten Steckverbinder von früher, die sind wenigstens dicker im Material und mechanisch wirklich belastbar. Aber das nur nebenbei.

Nun zu meinem eigentlichen Problem:
Bei meinem Fahrzeug habe ich dies bezüglich einen komplett anderen Fehler. FFB funktioniert problemlos, Tür mit Schlüssel geht seit paar Tagen nur noch Fahrertür, die Zwangsverriegelung der Türen (Taster bei den Fensterhebern) verriegelt alle Türen, aber Fahrertür springt unmittelbar wieder auf.
Wäre ich hier richtig oder gibt es anderswo einen Beitrag?

Dann ist seit langem das Problem sporadisch, in letzter Zeit recht häufig, daß die Öffnung des Fahrzeuges funktioniert (FFB), doch wird dem Steuergerät nicht das Öffnen der Fahrertür gemeldet (Innenbeleuchtung geht nicht an) und alle Türen werden dann nach 20 Sek verschlossen, wenn man nicht vorher den Schlüssel im Zündschloß und zumindest die Zündung eingeschaltet hat. Ist natürlich sch... wenn man den Schlüssel draußen hat, dann wird man im Fahrzeug eingesperrt. Fensterheber gehen ja dusseligerweise auch nicht. Ist mir glücklicherweise noch nicht passiert, aber wer weiß wann.

_________________
Octavia Combi Ambiente 4x4 TDI Modell 2002, Candy-ws, Innenausstattung bl, Schiebedach, Windabweiser, Anhängevorrichtung, Radio Becker TrafficPro HighSpeed, GSM/Radio-Antenne nachgerüstet, Freisprecheinrichtung THB, Mittelarmlehne ausgebaut


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 15. Okt 2017, 15:01 
Offline
Alteingesessener
Benutzeravatar

Registriert: Mo 12. Jul 2004, 09:05
Beiträge: 312
Wohnort: Berlin
Modell: 1U
Bauart: Combi
Baujahr: 2004
Motor: ASZ 1,9 TDI 131 PS
Kilometerstand: 182000
Spritmonitor-ID: 0
Zu deinem sporadischen Problem: das dürfte zu 99 Prozent ein Mikroschalter des Fahrertürschlosses sein. Die Symptome passen genau. Kauf dir bei Ebay einfach ein Neues (ca. 25 - 30 €).
Kontrolliere bei der Gelegenheit gleich dein Türsteuergerät. Ich habe meines jetzt zusätzlich mit Klebeband abgedichtet. Ich hoffe, es hält es solange durch, wie ich das Auto noch habe.

_________________
Octi Combi I Style 96 Kw, Navi, SD, ESP, PDC,Netztrennwand, Aerotwin´s,Standheizung, Blackmagic, Bj 06/04 = tolles Auto mit ordentlich Dampf!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 18. Okt 2017, 10:57 
Offline
Frischling

Registriert: Fr 31. Mär 2017, 13:22
Beiträge: 1
Modell: 1U
Bauart: Combi
Baujahr: 2004
Modelljahr: 2002
Motor: 1,9 TDI 96Kw
Kilometerstand: 180000
Hallo,
Ich habe das Problem, dass meine Fahrertür nicht mehr mit der Fernbedienung öffnet.
Ich habe schon die Steckverbindungen geprüft und denke, dass es das Steuergerät ist.
Hat einer noch ein Funktionierendes oder weiß, wo Ich eines günstig bekomme?

Grüße Smetty


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 22. Nov 2017, 20:12 
Offline
Frischling

Registriert: Mi 22. Nov 2017, 19:16
Beiträge: 1
Modell: 1U
Bauart: Combi
Baujahr: 2001
Modelljahr: 2001
Motor: 1.9TDI 110PS ASV
Kilometerstand: 317000
Da ich schon viele wertvolle Informationen aus diesem Forum gezogen habe, muss ich mich an dieser
Stelle bedanken. Also habe ich mich registriert, um meine Erfahrungen mit diesem Problem zu teilen.

Bei mir schloss und öffnete sich die Tür der Fahrerseite nicht mit der ZV, was der einzige Fehler war.
die rote LED blinkte, Piepser bei Licht und offener Tür funzte und auch die Innenbeleuchtung bei offener Tür sowie die Spiegelfunktionen waren ok.

Die ZV funktionierte nur bei Benutzung des Schlüssels, da das Schloss mechanisch betätigt wurde.

Ein Austausch des Türschlosses brachte keinen Erfolg, die Kontakte an diesem und die des Türsteuergerätes waren i.O.

Beim durchmessen des Türkabelbaumes zum Steckkontakt im Fußraum A Säule ist mir aufgefallen, dass kein Durchgang am rot/gelben Kabel (Türsteuergerät - Stecker Fußraum) vorhanden war. Also Kabelbaum raus und siehe da, das Kabel war im Bereich des Gummiübergangs Karosse-Tür durch die Aushärtung der Isolation gebrochen. Ich habe großflächig ein neues Stück eingelötet und ein weiteres Kabel erneuert, was auch schon eine gebrochene Isolation hatte und alles neu umwickelt.

Nach dem Zusammenbau funktioniert alles wieder bestens. :D


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 209 Beiträge ]  Gehe zu Seite Vorherige  1 ... 10, 11, 12, 13, 14

Alle Zeiten sind UTC + 1 Stunde


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de