Aktuelle Zeit: Fr 22. Sep 2017, 13:50

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 205 Beiträge ]  Gehe zu Seite Vorherige  1 ... 10, 11, 12, 13, 14  Nächste
Autor Nachricht
BeitragVerfasst: Di 19. Mär 2013, 09:03 
Offline
Aufsicht
Benutzeravatar

Registriert: Di 20. Jan 2009, 18:09
Beiträge: 4252
Wohnort: Dresden
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 TDI 135 kW CUPA
Kilometerstand: 53612
Spritmonitor-ID: 622481
Ich war mal so frei. Den Hinweis auf die Suche spare ich mir, es interessiert ja seinbar sowieso niemanden :evil: .

_________________
Tipps zur Benutzung der Suche
Wie poste ich richtig
Schreibweise im Forum

OIII V/RS 2.0 TDI -> Abgegeben
Derzeit Seat Leon 1.6 TDI als Zwischenauto
Bestellt: OIII V/RS 2.0 TDI mit ein paar Extras in Brillant-Silber-Metallic


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 25. Apr 2013, 16:25 
Offline
Frischling

Registriert: Do 25. Apr 2013, 16:15
Beiträge: 2
Modell: 1U
Bauart: Limo
Baujahr: 2005
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 70000
Spritmonitor-ID: 0
Hallo,
erst mal vielen Dank an die Vielen Hinweisgeber in diesem Forum. Ich hatte bei meinem Octavia 1U, BJ 2005 das gleiche Probelm (Stecker Türsteuergerät nass, Pin im TSG abgegammelt, ZV Fahrertür, Blink-LED und Spiegelverstellung defekt). Zusätzlich hatte ich einen großen Leckstrom vermutlich über den Stekcer (>200 mA), der immer wieder die Batterie leergesaugt hat. Ich habe den Pin nun mit einem Kabel nachgelötet, ähnlich wie user octaviafox. Die ZV und die Spiegelverstellung gehen jetzt wieder allerdings registiert das Auto nun das Öffnen der Fahrertür nicht mehr. Am Türkontak liegt es nicht, denn die Einstiegsleuchte in der Tür geht weiterhin an, wenn man die Tür öffnet. Nur die Innenbeleuchtung nicht und die Leuchte im Amaturenbrett gehen nicht.
Außerdem ging Anfangs die ZV nur mit der FB und nicht mit dem Fahrerschloss, was allerdings nach einigem Auf/Zuschließen wieder ging und jetzt auch zuverlässig geht.
Das Kofferraum-Schloss schließt allerdings die ZV ebenfalls nicht, weiß aber nicht ob das normal ist?

Wäre für jeden Tip dankbar!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 26. Apr 2013, 09:52 
Offline
Frischling

Registriert: Do 25. Apr 2013, 16:15
Beiträge: 2
Modell: 1U
Bauart: Limo
Baujahr: 2005
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 70000
Spritmonitor-ID: 0
Hallo,
hab den Fehler gefunden, im Stecker war auch der Pin von dem braun/gelben Kabel neben dem rot/gelben Kabel gebrochen. Habe dieses auch ausgetauscht, jetzt wird auch die Türöffnung wieder erkannt.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 11. Jan 2014, 11:35 
Offline
Frischling

Registriert: Fr 12. Feb 2010, 19:47
Beiträge: 1
Modell: 1U
Bauart: Combi
Baujahr: 2003
Modelljahr: 0
Motor: 1.8t RS
Kilometerstand: 230000
Spritmonitor-ID: 0
Ich hänge mich mal hier mit ran. Ich habe folgende Probleme:

1. Fensterheber hinten rechts ohne Funktion, wenn man die zwei Taster betätigt geht die Innenraumbeleuchtung an.
2. Spiegelverstellung links ohne Funktion, Spiegelheizung links ohne Funktion
3. Fahrertür lässt sich nur mit Schlüssel öffnen und schließen. Rest geht über Fernbedienung. Rote LED in der Fahrertür ohne Funktion. Wenn ich die Fahrertür aufschließe geht sofort die Lampe "Tür offen" im Armaturenbrett an, Tür ist aber noch gar nicht geöffnet.

Türsteuergerät ist trocken und alle Pins sind fest.

Wo muss ich suchen???? Für Hilfe wäre ich sehr dankbar.

Gruß HEM


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Jan 2014, 11:26 
Offline
Regelmäßiger

Registriert: Mi 25. Okt 2006, 14:29
Beiträge: 88
Wohnort: Paderborn
Modell: 1U
Bauart: Limo
Baujahr: 1999
Modelljahr: 0
Motor: AHF
Kilometerstand: 296000
Spritmonitor-ID: 0
Reini hat geschrieben:
Hallo
ist eigentlich ganz einfach zu testen.
1. mit der fb geht die fahrertür nicht mehr auf und zu
2. die innenleuchte funst wie es sein soll
3. mit dem schlüssel geht die zv
4. die led in der türe geht überhaupt nicht

sind alle 4 sachen gegeben so ist es am stecker des fensterhebermotor
und zwar der pin in der mittelreihe ganz rechts wo der stecker in das kabel geht, der ist ab oder weg

mfg reini



Hallo,

bin auch mittlerweile am verzweifeln! :-(

1. mit der fb geht die fahrertür nicht mehr auf und zu (funktioniert nicht!)
2. die innenleuchte funst wie es sein soll (funktioniert nicht!)
3. mit dem schlüssel geht die zv (funktioniert nicht!)
4. die led in der türe geht überhaupt nicht (funktioniert nicht!)

Stecker auf Korrosion/Oxidation geprüft, alles bestens!

5. Spiegelverstellung links ohne Funktion, Spiegelheizung links ohne Funktion

Was kann es sein???

MfG

Niko

_________________
Vielen Dank für die Hilfe!
Skoda Octavia Bj.03/99 SLX 1,9 tdi 81KW/110PS momentan ohne Chip :-( 296 000 km


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 24. Jan 2014, 14:02 
Offline
Aufsicht
Benutzeravatar

Registriert: Di 20. Jan 2009, 18:09
Beiträge: 4252
Wohnort: Dresden
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 TDI 135 kW CUPA
Kilometerstand: 53612
Spritmonitor-ID: 622481
Ich tippe auf Kabelbruch, Wasser im Stecker TSG oder/und defekte Sicherung. Alles kann man hier nachlesen oder über die Suche finden.

_________________
Tipps zur Benutzung der Suche
Wie poste ich richtig
Schreibweise im Forum

OIII V/RS 2.0 TDI -> Abgegeben
Derzeit Seat Leon 1.6 TDI als Zwischenauto
Bestellt: OIII V/RS 2.0 TDI mit ein paar Extras in Brillant-Silber-Metallic


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 3. Apr 2014, 17:16 
Offline
Alteingesessener

Registriert: Di 3. Aug 2010, 20:34
Beiträge: 322
Wohnort: nähe Zwickau
Modell: 1U
Bauart: Limo
Baujahr: 1999
Modelljahr: 1999
Motor: 1.6 101 PS MKB: AKL, GKB: DUU
Kilometerstand: 184500
Spritmonitor-ID: 7
Muss mich hier auch mal zu Wort melden. Habe folgendes Problem: Meine Ffb kann nich mehr schließen, das öffnen geht problemlos. Weiterhin geht auch das Schließen vom Kofferraum nicht mehr. Ansonsten funktioniert Spiegelverstellung, Spiegelheizung, die rote LED geht auch. War dann Fehlerauslesen mit folgenden Ergebnissen:
-> Kommunikation mit dem Steuergerät Tür Beifahrerseite
-> Kommunikation mit dem Steuergerät Tür hinten links
-> Kommunikation mit dem Steuergerät Tür hinten rechts
-> Schalter Fensterheber Fahrerseite
-> Steuergerät Schließung Fahrertür
:motz:
Lässt sich aus den Fehler die Quellen eingrenzen??( Kabel, Stecker, TSG,)
Hab dann wie beschrieben den Stecker vom TSG Fahrerseite abgezogen. Kein Rost oder ähnliches zu erkennen.
Hab dann vorsorglich WD 40 reingesprüht....ohne Erfolg. Kurze Zeit später funktionierte die Ffb für einige Stunden. Ist aber Leider wieder ausgefallen.
Wie sollte ich jetzt weiter machen??

_________________
Mfg Marcel

Ein Skoda parkt nicht, er wartet!

SLX 1.6/101 PS/Bj 99, getönte Scheiben, Kurzstabantenne, Waeco- ZV mit FB, Tagfahrleuchten mit Dimmfunktion, jetzt mit PDC hinten, MS-Heckspoiler, Sonar Rückleuchten


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 4. Apr 2014, 10:37 
Offline
Aufsicht
Benutzeravatar

Registriert: Di 20. Jan 2009, 18:09
Beiträge: 4252
Wohnort: Dresden
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 TDI 135 kW CUPA
Kilometerstand: 53612
Spritmonitor-ID: 622481
Vielleicht sind die Kabel in der Durchführung Karosserie <-> Tür gebrochen?

_________________
Tipps zur Benutzung der Suche
Wie poste ich richtig
Schreibweise im Forum

OIII V/RS 2.0 TDI -> Abgegeben
Derzeit Seat Leon 1.6 TDI als Zwischenauto
Bestellt: OIII V/RS 2.0 TDI mit ein paar Extras in Brillant-Silber-Metallic


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 4. Apr 2014, 12:52 
Offline
Alteingesessener

Registriert: Di 3. Aug 2010, 20:34
Beiträge: 322
Wohnort: nähe Zwickau
Modell: 1U
Bauart: Limo
Baujahr: 1999
Modelljahr: 1999
Motor: 1.6 101 PS MKB: AKL, GKB: DUU
Kilometerstand: 184500
Spritmonitor-ID: 7
Türsteuergerät fällt deiner Meinung nach raus?? Obwohl es nach WD40 Einsatz kurz ging? Durchführung kann ich mir nochmal ansehen....sollte sich ja mit dran wackeln feststellen lassen :-?

_________________
Mfg Marcel

Ein Skoda parkt nicht, er wartet!

SLX 1.6/101 PS/Bj 99, getönte Scheiben, Kurzstabantenne, Waeco- ZV mit FB, Tagfahrleuchten mit Dimmfunktion, jetzt mit PDC hinten, MS-Heckspoiler, Sonar Rückleuchten


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mo 7. Apr 2014, 12:05 
Offline
Alteingesessener

Registriert: Di 3. Aug 2010, 20:34
Beiträge: 322
Wohnort: nähe Zwickau
Modell: 1U
Bauart: Limo
Baujahr: 1999
Modelljahr: 1999
Motor: 1.6 101 PS MKB: AKL, GKB: DUU
Kilometerstand: 184500
Spritmonitor-ID: 7
Aktueller Stand: Werde mich um ein neuen Stecker fürs TSG bemühen. Halte euch auf dem laufenden :wink:

_________________
Mfg Marcel

Ein Skoda parkt nicht, er wartet!

SLX 1.6/101 PS/Bj 99, getönte Scheiben, Kurzstabantenne, Waeco- ZV mit FB, Tagfahrleuchten mit Dimmfunktion, jetzt mit PDC hinten, MS-Heckspoiler, Sonar Rückleuchten


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 15. Apr 2014, 08:18 
Offline
Aufsicht
Benutzeravatar

Registriert: Di 20. Jan 2009, 18:09
Beiträge: 4252
Wohnort: Dresden
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 TDI 135 kW CUPA
Kilometerstand: 53612
Spritmonitor-ID: 622481
Mit Wackeln hat das meist nicht mehr viel zu tun. Die Isolierungen sind dermaßen hat geworden, dass diese brechen und irgendwann auch die Litze selbst. Bei meinem war das von außen nicht ersichtlich. Erst als ich dieses Stoffklebeband abgemacht habe, konnte man die Schäden sehen.

_________________
Tipps zur Benutzung der Suche
Wie poste ich richtig
Schreibweise im Forum

OIII V/RS 2.0 TDI -> Abgegeben
Derzeit Seat Leon 1.6 TDI als Zwischenauto
Bestellt: OIII V/RS 2.0 TDI mit ein paar Extras in Brillant-Silber-Metallic


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 4. Jun 2014, 21:30 
Offline
Frischling
Benutzeravatar

Registriert: Mi 4. Jun 2014, 20:48
Beiträge: 1
Modell: 1U
Bauart: Combi
Baujahr: 2005
Modelljahr: 2005
Motor: 1.6 75KW BFQ
Kilometerstand: 69000
Spritmonitor-ID: 0
Hallo,
nachdem sich bei mir die mehrfach genannten Fehler gezeigt haben, bin ich es angegangen...
- Kabelbaum vom TSG abgezogen. 2 Kontakte vergammelt, 1 komplett weg.
Beim Händler mal vorsichtig nachgefragt und sofort den Entschluss gefasst, dass Teil zu zerlegen.
(290€ mit Motor). Es ist mir auch gelungen. An die defekten Kontakte habe ich auf der
Platine 0,5 mm² Drähte angelötet und aus dem Gehäuse geführt und mit den entsprechenden
Drähten am Stecker verlötet. Eingebaut und läuft!

Ich habe bewusst eine Beschreibung der Demontage weggelassen.
Das wurde hier oft genug beschrieben.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 13. Mai 2015, 11:18 
Offline
Frischling

Registriert: Di 13. Nov 2012, 15:44
Beiträge: 51
Modell: 1U
Bauart: Combi
Baujahr: 2002
Modelljahr: 2002
Motor: 1.6 (75kW, 102PS, MKB: AVU)
Kilometerstand: 147000
Spritmonitor-ID: 0
Hallo,

nachdem ich mich nun durch (fast) den gesamten Thread hier gelesen habe, möchte ich am Wochenende mal meine Türverkleidung abnehmen und mir den (höchstwahrscheinlich korrodierten) Stecker ansehen. Bevor ich das aber tue, habe ich noch ein paar Fragen:

1) Ich hab oftmals von Entriegelungswerkzeug gelesen. Bekommt man den TSG Stecker denn auch ohne das auf?
2) Bekommt man den Stecker - für den Fall, dass dort korrodierte Pins sind - auf, ohne dass da alles abbricht?
3) Was passiert, wenn doch Pins abbrechen? Zu Hause habe ich keine Möglichkeit dort irgendwas zu löten, o.ä. Kann ich die Tür dann über den Schlüssel schließen und funktioniert der Fensterheber dann noch? (Sonst kann ich meine Chipkarte auf Arbeit nicht ans Lesegerät halten :lol: )
4) Sollte das ominöse rot-gelbe Kabel aus dem Stecker herausreißen und der Stecker selbst geht nicht auf - kann man da ein Stück Draht reinschieben oder so, um den Kontakt wiederherzustellen?

Danke!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 13. Mai 2015, 13:25 
Offline
Aufsicht
Benutzeravatar

Registriert: Di 20. Jan 2009, 18:09
Beiträge: 4252
Wohnort: Dresden
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 TDI 135 kW CUPA
Kilometerstand: 53612
Spritmonitor-ID: 622481
1) Das Entriegelungwerkzeug ist für das Auspinnen erforderlich. Dern Stecker kann man auch so abziehen.
2) Grundsätzlich ja.
3) Der Fensterheber funktioniert dann ggf. nicht mehr, da das TSG die Funkion des Fensterhebers integriert hat.
4) Das ist vielleicht möglich, aber keine gute Idee.

_________________
Tipps zur Benutzung der Suche
Wie poste ich richtig
Schreibweise im Forum

OIII V/RS 2.0 TDI -> Abgegeben
Derzeit Seat Leon 1.6 TDI als Zwischenauto
Bestellt: OIII V/RS 2.0 TDI mit ein paar Extras in Brillant-Silber-Metallic


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 30. Jun 2015, 20:26 
Offline
Frischling

Registriert: Di 13. Nov 2012, 15:44
Beiträge: 51
Modell: 1U
Bauart: Combi
Baujahr: 2002
Modelljahr: 2002
Motor: 1.6 (75kW, 102PS, MKB: AVU)
Kilometerstand: 147000
Spritmonitor-ID: 0
Hab Stecker inzwischen mal abgezogen und den vorhandenen Grünspan soweit möglich entfernt. Hat leider nur kurz geholfen. Inzwischen geht die Fahrertür in 95% der Fälle nicht mit auf, dafür aber in 95% der Fälle einwandfrei zu. Verhält sich das bei euch auch so? Ich als Laie hätte gedacht, dass auf und zu der Fahrertür über den selben Pin läuft, daher etwas verwunderlich, dass sich auf und zu so unterschiedlich verhalten...


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 205 Beiträge ]  Gehe zu Seite Vorherige  1 ... 10, 11, 12, 13, 14  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de