Aktuelle Zeit: Mi 20. Sep 2017, 14:47

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 1008 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 68  Nächste
Autor Nachricht
BeitragVerfasst: Mi 8. Aug 2007, 14:38 
Offline
Alteingesessener
Benutzeravatar

Registriert: Mo 16. Jun 2003, 21:00
Beiträge: 182
Hallo zusammen,

nach längerer glückvoller Zeit mit meinem RS Combi sind dunkle Wolken aufgezogen. :-?

Ein fieses Problem quält mein Schätzchen, das auch hier schon so manchen 1.8Tler an den Rande des Wahnsinns getrieben hat.
Fehlercode 17705 P1297 035
Verbindung Lader-Drosselklappe Druckabfall

.....da klingelt es bestimmt bei einigen von Euch. :roll:

Um den Fehler als solchen geht es mir hier nicht. Bin absolut im Bilde.

Habe mich auch schon stundenlang durch unzählige Threads gemüht aber meine Suche nach passenden ETKA Teilenummern bleibt erfolglos. :cry:

Ich weiß, daß es keinen garantierten Lösungserfolg gibt, aber die Chance möchte ich nutzen, durch Austauschen der Teile Zug um Zug das Problem evtl. zu lösen.

Da ich im Internet nicht fündig geworden bin war ich heute morgen beim Freundlichen.
Was soll ich sagen. Eine absolute Nullnummer. :motz:
Mit den Bezeichnungen konnte er gar nichts anfangen.

Auf dem ETKA Bildschirm konnte ich ihm bei den Explosionszeichnungen leider auch nicht weiterhelfen, da ich selbst
die genaue Position der Ventile im Motorraum (noch) nicht kenne. :oops:
Wollte mir eben nur die Austauschteile beim Freundlichen besorgen, da ich in dessen Werkstatt mein RS nicht mehr geben möchte.

Dachte, ich lasse das von einer freien Werkstatt machen und bringe eben die Austauschteile selbst mit. Sicher ist sicher.

Welcher barmherzige Samariter kann mir helfen ?
Ich suche verzweifelt die ETKA Nummern (evtl. mit Preisen) für

DV (Schubumluftventil / Pop-Off)
N249
N75F
LMM
Kühlmitteltemperatursensor (Wassertemperaturfühler, ist das das gleiche ?)

P.S.
Das einzige, das wir finden konnten:
Ein sog. Abschaltventil für ca. 23,- mit der Nummer 06A 145 710N
Vermutlich handelt es sich dabei um das gesuchte DV ?

P.P.S.
Wenn es diese Nummern schon irgendwo hier im Forum zu finden gibt und ich sie einfach bisher übersehen habe, würde ich mich auch um
entsprechende Links freuen.

Vielen Dank an den/die barmherzigen Samariter unter Euch

V-Power

_________________
JK-optimierter Octavia RS Combi 1.8T 20V (145KW, 280NM), EZ09/02 in b.-m.-p. Zusatzausstattung ab Kauf: dyn. Radio/Navigationssystem, el. Schiebedach, Ep-Standhzg., CD-Wechsler, Fse. Special: K&N-Sportluftfiltereinsatz, Aerotwin-Umrüstung vo+hi


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 8. Aug 2007, 15:24 
Offline
Ex-Aufsicht
Benutzeravatar

Registriert: So 17. Apr 2005, 18:40
Beiträge: 2466
Wohnort: Braunschweig / Heringsdorf
Modell: 1U
Bauart: Limo
Baujahr: 2000
Motor: 1,9 TDI - R.I.P
Kilometerstand: 266299
Spritmonitor-ID: 0
MKB = AUQ

DV (Schubumluftventil / Pop-Off) --> 06A 129 101 D (15,65€ + Steuern) - zumindestens habe ich das jetzt so gefunden (ohne Gewähr!!!)
N249 --> 058 906 283 F (47,95€ + Steuern)
N75F
LMM --> 06A 906 461 LX (77,30€ + Steuern)
Kühlmitteltemperatursensor (Wassertemperaturfühler, ist das das gleiche ?)

_________________
Mein Octavia starb den Turbotod - als Entschädigung gibt's einen Superb 3U, 2,5TDI-V6 (mit Leder, Xenon, Navi und allen anderen Extras). :-D


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 9. Aug 2007, 14:53 
Offline
Alteingesessener
Benutzeravatar

Registriert: Mo 16. Jun 2003, 21:00
Beiträge: 182
@skodafan2210

hey ein herzliches Merci für Deine prompte Antwort. :P
Das hilft mir schon mal ein Stück weiter und ich kann wenigstens beim Freundlichen mal gezielt
diese Nummern einloggen lassen.
Komisch ist nur, daß Du beim DV eine andere ETKA Nummer herausgefunden hast.....

Ja, das hatte ich vergessen. Der Motor ist der AUQ mit Serie 180PS.

Vielleicht lässt sich ja noch die Nummer für das N75F und den Wassertemperatursensor irgendwo herausfinden.

Klasse.
Vielen Dank !

V-Power

_________________
JK-optimierter Octavia RS Combi 1.8T 20V (145KW, 280NM), EZ09/02 in b.-m.-p. Zusatzausstattung ab Kauf: dyn. Radio/Navigationssystem, el. Schiebedach, Ep-Standhzg., CD-Wechsler, Fse. Special: K&N-Sportluftfiltereinsatz, Aerotwin-Umrüstung vo+hi


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 9. Aug 2007, 14:59 
Offline
Ex-Aufsicht
Benutzeravatar

Registriert: So 17. Apr 2005, 18:40
Beiträge: 2466
Wohnort: Braunschweig / Heringsdorf
Modell: 1U
Bauart: Limo
Baujahr: 2000
Motor: 1,9 TDI - R.I.P
Kilometerstand: 266299
Spritmonitor-ID: 0
Wo sitzt denn das N75F-Ventil? Bzw gibt es dafür noch einen anderen Namen? :-?
Weil "N75" kennt die besagte Software nicht.

Genauso dein Wassertemp-Sensor. Welchen meinst du bzw wo sitzt der? Meinst du den im Ausgleichsbehälter oder irgendwo im Leitugnssystem?

Beim DV weiß ich halt nicht genau, es gibt dort noch eine andere Nummer, unter dieser steht aber "entfallen"!?

Deshalb, alles ohne Gewähr!!!

_________________
Mein Octavia starb den Turbotod - als Entschädigung gibt's einen Superb 3U, 2,5TDI-V6 (mit Leder, Xenon, Navi und allen anderen Extras). :-D


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 9. Aug 2007, 20:39 
Offline
Alteingesessener
Benutzeravatar

Registriert: Mo 16. Jun 2003, 21:00
Beiträge: 182
@skodafan2210

Danke für Deine Bemühungen. :D

Die Frage ist echt gut. :roll:
Die genaue Position wüßte ich auch gerne.
Das N75F müßte zwischen Luftfilterkasten und Motorblock in irgendwelchen Druckleitungen hängen. Evtl. muß man erst eine Verkleidung o.ä. wegbauen, um es sehen zu können.
Dieses Ventil sollte 3 Anschlüsse für die Druckleitungen (Frischluft aus dem Luffi und dann in Richtung Lader bzw. Motorblock.) und einen elektrischen Kabelanschluss (2poliger Stecker) über den das MSTG mit Messdaten versorgt wird.
Ein anderer Name ist wohl: Ladedruckbegrenzungsventil

Der Kühlmitteltemperatursensor(Wassertemperaturfühler) sollte wohl direkt im Wasserflansch am Zylinderkopf sitzen.
Habe ich irgendwo gelesen. :o
Er hat auf alle Fälle etwas mit dem Kühlwasserkreislauf zu tun und misst die die Kühlmitteltemperatur.
Die Signale werden von MSTG ausgwertet und die Einspritzzeit und Zündwinkel demenstrechend für die Gemischaufbereitung reguliert.
Wenn man die Motorhaube aufmacht und von oben draufschaut müßte man in der linken Hälfte dieses Bauteil erkennen.
Da geht auch ein Kabel mit Stecker weg.


Sorry, daß ich das nicht genauer erklären kann. Weiß es selbst nicht besser. :oops:
Habe nur gelesen, daß ein Austauschen dieser Teile womöglich mein Problem lösen kann.
Jetzt will ich natürlich nichts unversucht lassen.

Danke und Grüße

V-Power

_________________
JK-optimierter Octavia RS Combi 1.8T 20V (145KW, 280NM), EZ09/02 in b.-m.-p. Zusatzausstattung ab Kauf: dyn. Radio/Navigationssystem, el. Schiebedach, Ep-Standhzg., CD-Wechsler, Fse. Special: K&N-Sportluftfiltereinsatz, Aerotwin-Umrüstung vo+hi


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 9. Aug 2007, 20:49 
Offline
Ex-Aufsicht
Benutzeravatar

Registriert: So 17. Apr 2005, 18:40
Beiträge: 2466
Wohnort: Braunschweig / Heringsdorf
Modell: 1U
Bauart: Limo
Baujahr: 2000
Motor: 1,9 TDI - R.I.P
Kilometerstand: 266299
Spritmonitor-ID: 0
Könnte das ominöse N75F folgendes sein:

Zitat:
Kombiventil
F >> 1U-5A025 328*
F >> 1U-58771 663*

Teilenummer: 06A 131 102 A
Preis: 60,40 EUR + Steuer


Ich weiß es nicht, ist aber jetzt das Einzige was ich im Bereich LuFi gefunden habe.

_________________
Mein Octavia starb den Turbotod - als Entschädigung gibt's einen Superb 3U, 2,5TDI-V6 (mit Leder, Xenon, Navi und allen anderen Extras). :-D


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 9. Aug 2007, 20:52 
Offline
Ex-Aufsicht
Benutzeravatar

Registriert: Mo 4. Apr 2005, 23:08
Beiträge: 15732
Wohnort: Leipzig
Modell: 5E
Bauart: Combi
Baujahr: 2016
Modelljahr: 2017
Motor: 1,4 TSI / DSG
Kilometerstand: 5000
Zum Thema N75 und ein Bild wo es eingebaut ist. Das kleine braune Teil neben dem Forge.

Wenn ich so im Etka schau, bin ich bald der Meinung N75 und N249 sind ein und das selbe.

_________________
Ich bin dann mal weg.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 10. Aug 2007, 13:33 
Offline
Alteingesessener
Benutzeravatar

Registriert: Mo 16. Jun 2003, 21:00
Beiträge: 182
@L.E. octi
@skodafan2210

Dank Eurer Hilftestellung komme ich jetzt gut weiter, denke ich. :D
Bei den Nummern gibt es zwar noch irgendwie Abweichungen, aber zumindest kann ich den Freundlichen mal mit ein paar Nummern
beauftragen und stehe nicht mehr komplett unwissend da.

Der Hinweis auf den bereits bestehenden Link zum Thema N75 bringt noch mal einiges zum Vorschein.
Interssanterweise ist die damals von "Mickless" ermittelte ETKA Nummer für das originale N75-F Ventil anders lautend:
058 906 283 F als von "skodafan2210". :roll:

Denke aber es lag an meiner Unfähigkeit die korrekte Position des Ventils angeben zu können. :oops:
Sicher ist es dann schwierig und mühsig im ETKA ohne direkten Anhaltspunkt zu versuchen, ein richtiges Teil zu finden.

Auf alle Fälle ist ja nun auch das Rätsel um die Position geklärt, dank der verlinkten Bildern in dem Verweis-Thread. Prima, genial !
Die werde ich mir gleich mal ausdrucken und mich damit auf die gezielte Suche in meinem Motorraum machen. :lol:
Auf dem Bild von Gertsch's Motorraum kann man sogar die Lage des DV (in seinem Fall durch das Forge ersetzt) gut sehen.
Wußte hier nämlich auch nicht, wo das genau liegt. 2 Fliegen mit einer Klappe sozusagen. :P

Das mit dem Kühlwassertemperatursensor kriege ich irgendwie hin.
Da dieser gut sichtbar im Motorraum liegt (springt beim Öffnen der Haube direkt ins Auge) kann ich hier notfalls auch den Freundlichen mal ans Auto
bitten und sagen: Guckst Du hier, das Teil will ich haben. :wink:

In diesem Sinne komme ich jetzt irgendwie klar, denke ich.

Wenn sich die ETKA Nummern dann entsprechend bewahrheitet haben und ich die richtigen Teile auch erhalten habe, werde ich die Nummern in diesem Thread noch einmal zusammenfassen
.......für alle diejenigen, die nach mir kommen und das gleiche vorhaben.

Viiiiielen Dank

Ciao
V-Power

_________________
JK-optimierter Octavia RS Combi 1.8T 20V (145KW, 280NM), EZ09/02 in b.-m.-p. Zusatzausstattung ab Kauf: dyn. Radio/Navigationssystem, el. Schiebedach, Ep-Standhzg., CD-Wechsler, Fse. Special: K&N-Sportluftfiltereinsatz, Aerotwin-Umrüstung vo+hi


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 18. Mär 2008, 14:34 
Offline
Frischling

Registriert: Fr 14. Mär 2008, 00:16
Beiträge: 2
He V-Power,
hat sich eigentlich dein Problem gelöst?

Gruß


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 18. Mär 2008, 22:05 
Offline
Alteingesessener
Benutzeravatar

Registriert: Mo 16. Jun 2003, 21:00
Beiträge: 182
@Wolfi14

nein.
Habe inzwischen wie viele andere auch resigniert und gelernt, mich mit dem Fehler zu arangieren.
So lebt es sich nun leichter.
Der Bosch Dienst meines Vetrauens hatte mir damals keine allzu grossen Hoffnungen auf Erfolg
gemacht.
Wir haben den Turbokreislauf akribisch untersucht, alles abgedrückt.
Wir sind mit ordentlich Bar draufgegangen. Absolute Stille, kein Leck, kein gar nichts. Alles dicht.
Welchen Sinn hättes also schlussendlich gemacht, Druckdose, Leitungen, Ventil, Bypässe etc auszutauschen ?
Wieviel hier haben schon Geld dafür verpulvert und der Fehler ist doch geblieben.
Wenn da was kaputt wäre, dann würde sich z.B. eine hängende Druckdose auch anders bemerkbar machen.

Es gibt nur einen logischen Rückschluss.
Es liegt an der modifizierten Software im Chip.
Irgendwelche Parameter liefern unter gewissen Umständen falsche Werte oder laufen in eine Toleranzgrenze, weshalb
das Steuergerät in die 1. Notlaufstufe geht.
I.d.R. tritt der Fehler nur sporatisch auf und ich habe mich eigentlich daran gewöhnt.
Sonst läuft der Wagen astrein.
Will ich den Fehler weg haben, müsste ich mir im Prinzip den Originalchip wieder einbauen lassen.
Aber wer will das schon....

In diesem Sinne
Grüße
V-Power

_________________
JK-optimierter Octavia RS Combi 1.8T 20V (145KW, 280NM), EZ09/02 in b.-m.-p. Zusatzausstattung ab Kauf: dyn. Radio/Navigationssystem, el. Schiebedach, Ep-Standhzg., CD-Wechsler, Fse. Special: K&N-Sportluftfiltereinsatz, Aerotwin-Umrüstung vo+hi


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 18. Mär 2008, 22:33 
Offline
Ford-Fahrer
Benutzeravatar

Registriert: So 18. Jul 2004, 18:36
Beiträge: 1396
Wohnort: Berlin
Modell: 1U
Bauart: Limo
Baujahr: 2002
Motor: GTX2867
Kilometerstand: 0
Spritmonitor-ID: 0
es liegt nicht am chip!
es gibt genug serienmotoren, die den fehler auch haben!
bei mir war das ebenso!

fahr zu deinem tuner und lass dir diesen fehler abschalten!
das geht!!!
und du hast keine probs mehr!

gruß andreas

_________________
Kraft zu haben, ist die eleganteste Möglichkeit, nicht so tun zu müssen, als ob!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 19. Mär 2008, 14:07 
Offline
Frischling

Registriert: Fr 14. Mär 2008, 00:16
Beiträge: 2
können das alle Tuner?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 20. Mär 2008, 01:36 
Offline
Ford-Fahrer
Benutzeravatar

Registriert: So 18. Jul 2004, 18:36
Beiträge: 1396
Wohnort: Berlin
Modell: 1U
Bauart: Limo
Baujahr: 2002
Motor: GTX2867
Kilometerstand: 0
Spritmonitor-ID: 0
wenn sie ahnung haben, ja

gruß andreas

_________________
Kraft zu haben, ist die eleganteste Möglichkeit, nicht so tun zu müssen, als ob!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 20. Mär 2008, 20:23 
Offline
Regelmäßiger

Registriert: Do 7. Jun 2007, 13:30
Beiträge: 111
Wohnort: nähe dachau
Modell: 1U
Bauart: Limo
Baujahr: 2002
Motor: 1.8 T RS
Kilometerstand: 105000
Spritmonitor-ID: 0
bei mir trat der fehler mit dem ladedruck auf,nachdem ein fehler mit der kühlflüssigkeit sporadisch angezeigt wurde. es wurde beim kühlmittelbehälter ein sensor gewechselt und der ladedruckfehler gelöscht. seitdem bzw auch davor trat das nie wieder auf bis jetzt. der werkstattmeister sagte,das die ladedruckfehlermeldung ein folgefehler des kühlmittelsensors sein. genaues konnte er aber auch nicht sagen bzw ich hätte es bestimmt eh nicht kappiert.
aber wie gesagt,erst wo der kühlmittelfehler auftrat,kam auch der ladedruckfehler. der sensor wurde gewechselt und der ladedruckfehler ist seitdem nicht wieder aufgetreten.

vielleicht hilft dir das ja etwas weiter bei der fehler bzw ursachensuche.

_________________
PAINTBALL is not a Crime!!!!!!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 22. Mär 2008, 13:23 
Offline
Ford-Fahrer
Benutzeravatar

Registriert: So 18. Jul 2004, 18:36
Beiträge: 1396
Wohnort: Berlin
Modell: 1U
Bauart: Limo
Baujahr: 2002
Motor: GTX2867
Kilometerstand: 0
Spritmonitor-ID: 0
habe damlas auch den tempgeber fürs kühlmittel getauscht, nix gebracht!
hattest glück
gruß andreas

_________________
Kraft zu haben, ist die eleganteste Möglichkeit, nicht so tun zu müssen, als ob!


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 1008 Beiträge ]  Gehe zu Seite 1, 2, 3, 4, 5 ... 68  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de