Aktuelle Zeit: Mo 22. Jul 2019, 20:57

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: Xenon Probleme
BeitragVerfasst: Do 20. Feb 2014, 11:03 
Offline
Frischling

Registriert: Di 23. Jul 2013, 12:51
Beiträge: 61
Modell: 1U
Bauart: Limo
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
Hallo liebe Octavia Fahrer/innen,

ich habe einen Octavia RS bauj.04
der lichtschalter ist ja immer auf 0 Stellung, aber Licht geht ja trozdem an.
da habe ich das Problem, dass oft mein Licht ausgeht und irgendwann mal wieder anspringt.

nun mein größeres Problem ist wenn ich im dunkeln fahre, schalte ich ja das Licht komplett an nur jetzt flackert machmal das Licht und rechts fällt es ganz aus.

ich habe vor einem halben jahr schonmal für 166€ beide Brenner wechseln lassen und ich habe keine lust es wieder machen zu lassen.

villt kennt ihr ja das Problem und kann mir helfen.

weil liegt es wirklich wieder an den Brennern???

Gruß


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Do 20. Feb 2014, 11:40 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 19. Feb 2010, 19:50
Beiträge: 1639
Modell: 1U
Bauart: Limo
Baujahr: 2003
Motor: 1,8turbo - ARX - 4x4
Kilometerstand: 0
Spritmonitor-ID: 0
Also dein Licht geht einfach an obwohl es ausgeschaltet ist?
Eventuell mal nen anderen Lichtschalter probieren.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Do 20. Feb 2014, 12:19 
Offline
Frischling

Registriert: Di 23. Jul 2013, 12:51
Beiträge: 61
Modell: 1U
Bauart: Limo
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
hi,

ja ist doch so bei den neueren Autos nennt sich doch mein ich Schwedenupdate oder so.
Schalter auf 0 oder aus aber das Licht leuchtet trozdem, also nur aussen, die Innenbeleuchtung wie Tacho nicht.

man sollte ja auch mit Licht am Tag fahren.

nur da geht es oft aus, geht nach ner zeit auch wieder an.
halt abwechselnd an und aus.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Do 20. Feb 2014, 12:19 
Offline
Frischling

Registriert: Di 23. Jul 2013, 12:51
Beiträge: 61
Modell: 1U
Bauart: Limo
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
ich habe Xenonscheinwerfer,

ich weiß nicht ob die das mit den normalen Scheinwerfern auch haben


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Do 20. Feb 2014, 13:17 
Offline
Alteingesessener
Benutzeravatar

Registriert: So 20. Feb 2011, 01:31
Beiträge: 160
Wohnort: Plauen/Weischlitz
Modell: 1U
Bauart: Combi
Baujahr: 2003
Modelljahr: 2002
Motor: 1.8 T 110KW
Kilometerstand: 62000
Spritmonitor-ID: 0
Dürfte nicht sein . Wie oben schon geschrieben wurde , Ich würde ebenso auf ein Defekt im Lichtschalter tippen . Egal Ob Xenon Oder Halogen. MfG


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Do 20. Feb 2014, 15:21 
Offline
Frischling

Registriert: Di 23. Jul 2013, 12:51
Beiträge: 61
Modell: 1U
Bauart: Limo
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
hi, also meint ihr diese funktion hat mein skoda garnicht???

und das soll am lichtschalter liegen??

mhh kann man das auslesen lassen, warscheinlich nicht


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Do 20. Feb 2014, 15:25 
Offline
Ex-Aufsicht
Benutzeravatar

Registriert: Sa 30. Jul 2005, 10:19
Beiträge: 10957
Wohnort: Lemgo
Modell: 1Z
Bauart: Combi
Baujahr: 2006
Modelljahr: 2007
Motor: 2,0 TDI * ~163PS by DTE * DPF
Kilometerstand: 144500
Spritmonitor-ID: 0
Bisher ging's noch so eben, aber nun möchte ich Dich doch auf die von uns gewünschte Schreibweise hinweisen!
Infos in meiner Signatur sowie im orangenen Kasten auf jeder Seite.

_________________
Spaß ist, was man drauß´ macht... Bilder Chefsache

Wie poste ich richtig?
Tipps zur Benutzung der Suche!
Gewünschte Schreibweise!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Do 20. Feb 2014, 15:28 
Offline
Frischling

Registriert: Di 23. Jul 2013, 12:51
Beiträge: 61
Modell: 1U
Bauart: Limo
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
Immer das mit der richtigen Schreibweise,

nur weil ich mal nicht auf die Groß und Kleinschreibung achte, mein Gott. man kann sich auch anstellen.
Wir wollen doch alle nur Hilfe oder Infos haben und dann wir um so Kleinigkeiten rumgemeckert.
sowas gibt es auch nur hier in diesem Forum.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Do 20. Feb 2014, 15:39 
Offline
Ex-Aufsicht
Benutzeravatar

Registriert: Sa 30. Jul 2005, 10:19
Beiträge: 10957
Wohnort: Lemgo
Modell: 1Z
Bauart: Combi
Baujahr: 2006
Modelljahr: 2007
Motor: 2,0 TDI * ~163PS by DTE * DPF
Kilometerstand: 144500
Spritmonitor-ID: 0
Ich meckere nicht, ich habe darauf hin gewiesen! Kenne nur dieses Forum...und hier wird es gewünscht.
Das Gute daran ist, jeder kann sich danach richten. Oder es lassen und mit den Konsequenzen leben. Also, welches Tor nimmst Du?

_________________
Spaß ist, was man drauß´ macht... Bilder Chefsache

Wie poste ich richtig?
Tipps zur Benutzung der Suche!
Gewünschte Schreibweise!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Do 20. Feb 2014, 15:44 
Offline
Radiopapst
Benutzeravatar

Registriert: So 26. Dez 2004, 17:08
Beiträge: 10990
Wohnort: Auf'm Dorf "über" Magdeburg
Kilometerstand: 0
Spritmonitor-ID: 0
Nein, das gibts nicht nur in diesem Forum! :evil:
Dieses "Gemecker" wegen der Groß- und Kleinschreibung gibt es in anderen Foren auch.
Auch wenn Du "nur Hilfe und eine Antwort" haben möchtest, dann solltest Du den Leuten, von denen Du Hilfe erwartest, so viel Respekt entgegenbringen, dass Du Dich halbwegs an die deutsche Rechtschreibung hältst. So ein Geschmiere ist nämlich schwer zu lesen. Du erwartest schließlich auch eine verständliche Antwort.
Außerdem hast Du die Forenregeln abgenickt, also halte Dich bitte daran!

Grüße
Torsten

_________________
Geht nicht gibts nicht und "kann nicht" ist faul! ;-)
Blinkerhebel mit Tempomat; überarbeitet, voll funktionstüchtig, im Angebot.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Do 20. Feb 2014, 16:27 
Offline
Frischling

Registriert: Di 23. Jul 2013, 12:51
Beiträge: 61
Modell: 1U
Bauart: Limo
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
Hi,


Ihr meintet ja das mein Auto diese Funktion nicht hat oder andere Skoda,
aber andere haben das doch auch, wie bei dem Link.

viewtopic.php?f=4&t=68281&hilit=fahrlicht


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Do 20. Feb 2014, 19:43 
Offline
Radiopapst
Benutzeravatar

Registriert: So 26. Dez 2004, 17:08
Beiträge: 10990
Wohnort: Auf'm Dorf "über" Magdeburg
Kilometerstand: 0
Spritmonitor-ID: 0
Moin,

flackern nur die Scheinwerfer oder das restliche Licht auch? Wenn alles flackert, kann es das Relais für den X-Kontakt sein. Wenn nur der/die Scheinwerfer, kommen bei fast neuen Brennern auch die Vorschaltgeräte in Frage.

Grüße
Torsten

_________________
Geht nicht gibts nicht und "kann nicht" ist faul! ;-)
Blinkerhebel mit Tempomat; überarbeitet, voll funktionstüchtig, im Angebot.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Fr 21. Feb 2014, 09:36 
Offline
Frischling

Registriert: Di 23. Jul 2013, 12:51
Beiträge: 61
Modell: 1U
Bauart: Limo
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
Moin Moin,

also es flackert manchmal nur das Abblendlicht und dann geht es aus.
Gestern und heute war wieder alle ok.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Fr 21. Feb 2014, 09:47 
Offline
Radiopapst
Benutzeravatar

Registriert: So 26. Dez 2004, 17:08
Beiträge: 10990
Wohnort: Auf'm Dorf "über" Magdeburg
Kilometerstand: 0
Spritmonitor-ID: 0
Moin,

dann würde ich auf die Zündgeräte tippen.

Grüße
Torsten

_________________
Geht nicht gibts nicht und "kann nicht" ist faul! ;-)
Blinkerhebel mit Tempomat; überarbeitet, voll funktionstüchtig, im Angebot.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Fr 21. Feb 2014, 10:13 
Offline
Frischling

Registriert: Di 23. Jul 2013, 12:51
Beiträge: 61
Modell: 1U
Bauart: Limo
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
hi,

weißt du was die Zündgeräte kosten??


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de