Aktuelle Zeit: Mo 22. Jul 2019, 21:13

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2
Autor Nachricht
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Fr 21. Feb 2014, 10:25 
Offline
Radiopapst
Benutzeravatar

Registriert: So 26. Dez 2004, 17:08
Beiträge: 10990
Wohnort: Auf'm Dorf "über" Magdeburg
Kilometerstand: 0
Spritmonitor-ID: 0
Moin,

was?; Geld! 8)
Wieviel? Keine Ahnung. :oops:
Ich würde auf jeden Fall keine Gebrauchten kaufen. Das sind hochbelastete Teile, die gerade mit "verbrauchten" Brennern ordentlich ihr Tun haben. Und wenn man solche erwischt, dann hat man voll in den Mustopf gegriffen.......

Grüße
Torsten

_________________
Geht nicht gibts nicht und "kann nicht" ist faul! ;-)
Blinkerhebel mit Tempomat; überarbeitet, voll funktionstüchtig, im Angebot.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Xenon Vorschaltgerät
BeitragVerfasst: Di 17. Feb 2015, 09:38 
Offline
Frischling

Registriert: Di 23. Jul 2013, 12:51
Beiträge: 61
Modell: 1U
Bauart: Limo
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
Hi liebe Skoda Freunde,

ich habe seid langer zeit Probleme mit meinen Xenonlicht.

Bei mir fällt ständig die rechte Seite aus.

Wenn ich dann kurz Licht ausschalte und wieder an dann geht es, aber nach einer weile geht es wieder aus.

Ich meine es liegt am Vorschaltgerät.

Hatte jemand auch schonmal solche Probleme???

Die Brenner wurden schon getauscht, ich fahre nun auch schon fast 1 Jahr mit diesem Problem rum.

Gruß


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Vorschaltgerät
BeitragVerfasst: Di 17. Feb 2015, 10:12 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 4. Jun 2011, 15:11
Beiträge: 399
Modell: 1U
Bauart: Limo
Baujahr: 0
Motor: RS
Spritmonitor-ID: 0
Kann auch wie bei mir der Brenner defekt sein , hatte die gleichen Symptome.

Wenn du es genau wissen willst tausche die Vorschaltgeräte untereinander


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Vorschaltgerät
BeitragVerfasst: Di 17. Feb 2015, 10:21 
Offline
Frischling

Registriert: Di 23. Jul 2013, 12:51
Beiträge: 61
Modell: 1U
Bauart: Limo
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
Ist das schwer die Vorschaltgeräte zu wechseln??

Muss man da irgendetwas beachten??


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Mi 18. Feb 2015, 10:43 
Offline
Aufsicht
Benutzeravatar

Registriert: Di 20. Jan 2009, 18:09
Beiträge: 4252
Wohnort: Dresden
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 TDI 135 kW CUPA
Kilometerstand: 53612
Spritmonitor-ID: 622481
Und wieso machst du nicht in deinem bestehenden Thread weiter? Sicher hatten hier schon genügend die Probleme und es gibt auch schon alles dazu. Such dir was aus!

_________________
Tipps zur Benutzung der Suche
Wie poste ich richtig
Schreibweise im Forum

OIII V/RS 2.0 TDI -> Abgegeben
Derzeit Seat Leon 1.6 TDI als Zwischenauto
Bestellt: OIII V/RS 2.0 TDI mit ein paar Extras in Brillant-Silber-Metallic


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Xenon Probleme
BeitragVerfasst: Do 7. Feb 2019, 12:13 
Offline
Frischling
Benutzeravatar

Registriert: Mi 4. Apr 2018, 08:58
Beiträge: 24
Wohnort: Meiningen
Modell: 1U
Bauart: Combi
Baujahr: 2003
Modelljahr: 2004
Motor: 1.9TDI, PD, 96KW
Kilometerstand: 421000
Spritmonitor-ID: 961535
Schönen guten Tag,

ich möchte einmal die Fachleute dieses Forum höflich bitten mir eine Hilfestellung zu geben.

Fahrzeug ist ein 1U5, EZ:2003 mit Coming Home und Xenon.

Habe das Problem dass der Xenonbrenner des rechten Scheinwerfers, jetzt schon zum 2. Mal, nach ca 6 Wochen flackert, dunkler wird und paar Tage später aus geht. Manchmal lässt sich der durch "Licht an/Licht aus" neu starten.
Meine Vermutung liegt bei Vorschaltgerät (VG) oder Zündgerät (ZG) (im Scheinwerfer). Bei ersteren gehen gerne die 4 FETs bzw der Elko kaputt.

Ich würde mir jetzt gerne einmal von Euch erklären lassen, wie die Signalfolge aussieht wenn ich den Lichtschalter betätige...
Interessant für mich wäre ob das VG nur einen einmaligen Impuls zum ZG schickt um die Gasentladungslampe zu zünden oder ob das ein selbsthaltender Impuls ist. Oder ob das eventuell eine getaktete Rechteckspannung ist, wie z.B. die H7 Birnen bei modernen Fahrzeugen angetaktet werden?!

Ich bin für jede sinnige Hilfestellung sehr dankbar und entschuldige mich wenn sich Rechtschreibfehler eingeschlichen haben.

Andreas


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ]  Gehe zu Seite Vorherige  1, 2

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 4 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de