Aktuelle Zeit: Sa 4. Apr 2020, 10:20

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 158 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7 ... 11  Nächste
Autor Nachricht
 Betreff des Beitrags:
BeitragVerfasst: So 26. Mär 2006, 00:37 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 16. Sep 2005, 20:40
Beiträge: 508
Wohnort: BERLIN - HSH !!!
Modell: 1U
Bauart: Combi
Baujahr: 2002
Motor: 1,9 TDI PD 74 KW
Kilometerstand: 133658
Spritmonitor-ID: 134934
MR Action hat geschrieben:
Ja, ich hab sei bei ebay drin... Was sollte ich auch sonnst damit machen? :D


hast ma ne pn ... :D

_________________
Octavia Combi 4X4 4Road 1,9 TDI PD Elegance meiner Seiner
http://www.SkodaMotorsport.com


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 16. Apr 2006, 13:24 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 16. Sep 2005, 20:40
Beiträge: 508
Wohnort: BERLIN - HSH !!!
Modell: 1U
Bauart: Combi
Baujahr: 2002
Motor: 1,9 TDI PD 74 KW
Kilometerstand: 133658
Spritmonitor-ID: 134934
mal n Update machen will ...

Bild

zur Erklärung ... hab erstmal 2 Bilder zusammengelegt ...
Links der Scheinwerfer hat Xenon FERNLICHT an und der rechte Scheinwerfer Halogen FERNLICHT plus Xenon ABBLENDLICHT ... leider hab ich keine bessere Gelegenheit gehabt die Lichtverhältnisse darzustellen, denke aber man kann DEN Unterschied deutlich sehen, hab extra links das Halogen FERNLICHT mal ausgelassen ... ist um Welten besser als der Scheinwerfer MIT Halogenfernlicht und wie es hier so rüberkommt ... eigentlich wäre es genialer wenn ich nachts nochma Bilder machen würde, geht aber momentan net weil ichs Auto brauche und ich so keine Ruhe / Zeit hab zum Umbau ... aber wenns so klappt wie ich es möchte werd ichs hier dokumentieren ... oder eben dann MrAction ... :lol: :lol: :lol: :lol:
Bevor jetzt hier wieder Moralapostel rumtexten wegen ABE EG Betriebserlaubnis erlöscht und so weiter ... bitte nicht, juckt mich sowieso nicht da der Scheinwerfer wenn er korrekt eingestellt ist keinen blendet und es so eh keiner mitbekommt ... ES GIBT SCHLIMMERES AUF DIESER WELT ... !!!

_________________
Octavia Combi 4X4 4Road 1,9 TDI PD Elegance meiner Seiner
http://www.SkodaMotorsport.com


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 16. Apr 2006, 14:33 
Offline
Alteingesessener
Benutzeravatar

Registriert: So 18. Apr 2004, 16:03
Beiträge: 452
Wohnort: Luxemburg
Hast du das jetzt mit einfachem Linsentausch realisiert und einfach Strom für die Klappe am Fernlicht abgegriffen? Welche Linsen hast du benutzt und wie siejt es mit den Platzverhältnissen/Befestigungspunkten aus?

_________________
http://www.octavia-forum.de da werden sie geholfen


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 16. Apr 2006, 14:36 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 11. Jun 2005, 10:20
Beiträge: 4463
Wohnort: Hamburg
Modell: 1Z
Bauart: Combi
Baujahr: 2010
Modelljahr: 2010
Motor: 2,0L, Benzin, 200PS (CCZA)
Kilometerstand: 63000
Spritmonitor-ID: 0
Nein, er baut die original Linsen um... nach unzähligen PN's sind wir zu dem Schluss gekommen das das wohl das einzig machbare is... Denn die normalen Linsen sind alle zu lang...


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: So 16. Apr 2006, 15:30 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 16. Sep 2005, 20:40
Beiträge: 508
Wohnort: BERLIN - HSH !!!
Modell: 1U
Bauart: Combi
Baujahr: 2002
Motor: 1,9 TDI PD 74 KW
Kilometerstand: 133658
Spritmonitor-ID: 134934
VRS hat geschrieben:
Hast du das jetzt mit einfachem Linsentausch realisiert und einfach Strom für die Klappe am Fernlicht abgegriffen? Welche Linsen hast du benutzt und wie siejt es mit den Platzverhältnissen/Befestigungspunkten aus?


hab die originale Linse drin, Bilder werde ich wenn ALLES FUNKTIONIERT dann hier veröffentlichen, dies war nur ein manueller TEST ob das Licht entsprechend ist wenn ich die originale Blende wegklappe, also ob es auch so klappt wie wir uns das gedacht haben, ich hab noch keinen E-magneten oder Stellmotor dran bzw angeschlossen, ... jedoch muss die originale Blende geändert werden, und hab heute festgestellt das auch IM Scheinwerfer ein Teil der Halterung der Linse geändert werden muss (ist nur n Stück Plastik der Halterung ...), da sonst der Hebel bzw die Blende NICHT einwandfrei wegklappen kann ... so aber klappts schon ganz gut, der Lichkegel ist genau DA wo er hinleuchten soll ... die Helligkeit muss ich ja net erwähnen ... werds nochmal bei Gelegenheit NACHTS ausprobieren ... und BILD machen !!!

_________________
Octavia Combi 4X4 4Road 1,9 TDI PD Elegance meiner Seiner
http://www.SkodaMotorsport.com


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 17. Apr 2006, 21:54 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 16. Sep 2005, 20:40
Beiträge: 508
Wohnort: BERLIN - HSH !!!
Modell: 1U
Bauart: Combi
Baujahr: 2002
Motor: 1,9 TDI PD 74 KW
Kilometerstand: 133658
Spritmonitor-ID: 134934
Bilderupdate ....
Bild
Xenonabblendlicht
Bild
Xenonfernlicht ...ABER ZUM TEST ERSTMAL NUR AUF DER FAHRERSEITE !!!
Bild
Xenonfernlicht Fahrerseite PLUS Halogenfernlicht BEIDE Scheinwerfer ...

_________________
Octavia Combi 4X4 4Road 1,9 TDI PD Elegance meiner Seiner
http://www.SkodaMotorsport.com


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: hm
BeitragVerfasst: Mo 17. Apr 2006, 22:17 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 1. Mai 2004, 18:46
Beiträge: 999
Wohnort: Sternberg-Berlin
Modell: 1U
Bauart: Limo
Baujahr: 1997
Motor: AGU 1.8 150Ps Benzin
Kilometerstand: 210000
Spritmonitor-ID: 0
Schick

_________________
Meiner und Unserer


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: hm
BeitragVerfasst: Mo 17. Apr 2006, 23:28 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 16. Sep 2005, 20:40
Beiträge: 508
Wohnort: BERLIN - HSH !!!
Modell: 1U
Bauart: Combi
Baujahr: 2002
Motor: 1,9 TDI PD 74 KW
Kilometerstand: 133658
Spritmonitor-ID: 134934
FOX-OCTI hat geschrieben:
Schick


Schick ??? Megahell ... kommt leider nie auffn Bild so rüber ... wenn der andere noch geht dann .... ohhhhhhhhhh wooooow ... grins

_________________
Octavia Combi 4X4 4Road 1,9 TDI PD Elegance meiner Seiner
http://www.SkodaMotorsport.com


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 19. Apr 2006, 18:17 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 16. Sep 2005, 20:40
Beiträge: 508
Wohnort: BERLIN - HSH !!!
Modell: 1U
Bauart: Combi
Baujahr: 2002
Motor: 1,9 TDI PD 74 KW
Kilometerstand: 133658
Spritmonitor-ID: 134934
update

hab heut endlich mal eine Hebelanlage konstruiert, welche es ermöglicht, die Blende durch den E-Magneten entsprechend zu bewegen, jedoch hab ich noch nicht die E-Magneten da, konnte es also nur im "trockenen" probieren, sprich manuell, aber es klappt so wie es soll ... und das ist ja auch schon mal was, hoffe mal das ich bald einzelne E-Magneten finde, verspüre entgegen meine ersten Gedanken nicht so direkt Lust bei 3-2-1-meins Bi´s zuholen und die E-Magneten da dann abzubauen ... werd mich mal umhören wo es diese Magneten als E-Teil gibt ... meld mich wenns wieder weiter geht, werd mal noch n paar Bilderchen suchen wegen der Hebelanlage ... ist aber erstmal nur n Modellversuch ... so long ... grüßle

_________________
Octavia Combi 4X4 4Road 1,9 TDI PD Elegance meiner Seiner
http://www.SkodaMotorsport.com


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 19. Apr 2006, 21:52 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 16. Sep 2005, 20:40
Beiträge: 508
Wohnort: BERLIN - HSH !!!
Modell: 1U
Bauart: Combi
Baujahr: 2002
Motor: 1,9 TDI PD 74 KW
Kilometerstand: 133658
Spritmonitor-ID: 134934
die elektrische Schaltung hab ich so angedacht, das ich zwischen das Pluskabel von den Halogenfernlichtbirnen ein Relais schalte, welches eben geschaltet wird, wenn ich halt das Fernlicht anschalte, jedoch bekommt das Relais das Dauerplus vom Standlicht ... somit wird die Blende in der Xenonlinse NUR DANN in ihrer Stellung auf Fernlicht gestellt, wenn auch das Standlicht an ist, also abends / nachts ... und tagsüber klappt bei normaler Lichthupe nix ... sollte die Mechanik auch schonen ... meiner Meinung nach ...

Grüßle M.

_________________
Octavia Combi 4X4 4Road 1,9 TDI PD Elegance meiner Seiner
http://www.SkodaMotorsport.com


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 19. Apr 2006, 22:26 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 11. Jun 2005, 10:20
Beiträge: 4463
Wohnort: Hamburg
Modell: 1Z
Bauart: Combi
Baujahr: 2010
Modelljahr: 2010
Motor: 2,0L, Benzin, 200PS (CCZA)
Kilometerstand: 63000
Spritmonitor-ID: 0
Also im original Scheinwerferkabelbaum vom A6 der hier rumliegt klappt sie immer wenn das 0815 Fernlicht befeuert wird - also auch bei der Lichthupe - macht ja auch Sinn... Is schliesslich wesentlich heller und man fährt ja auch hin und wieder bei Tag mit Licht... z.B. Autobahn wo man ja auch die Lichthupe am meisten benutzt...


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 19. Apr 2006, 22:33 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 16. Sep 2005, 20:40
Beiträge: 508
Wohnort: BERLIN - HSH !!!
Modell: 1U
Bauart: Combi
Baujahr: 2002
Motor: 1,9 TDI PD 74 KW
Kilometerstand: 133658
Spritmonitor-ID: 134934
naja aber wenn ich nicht mit Licht fahre und Lichthupe gebe klappt die Mechanik dann ja runter ohne das die Xenonfunzel an ist ... und wenn ich auch am Tage mit Licht fahre ist der E-Magnet ja "befeuert" ... somit kann ich doch "versuchen" die mechanische Beanspruchung des Eigenbaus zu minimieren ... so ist zumindest mein Sinn dieser elktr. Idee ...

_________________
Octavia Combi 4X4 4Road 1,9 TDI PD Elegance meiner Seiner
http://www.SkodaMotorsport.com


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 19. Apr 2006, 23:14 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 11. Jun 2005, 10:20
Beiträge: 4463
Wohnort: Hamburg
Modell: 1Z
Bauart: Combi
Baujahr: 2010
Modelljahr: 2010
Motor: 2,0L, Benzin, 200PS (CCZA)
Kilometerstand: 63000
Spritmonitor-ID: 0
Ja, da hast du wohl recht... aber ich denke nicht das das nötig ist, wenn wir ordentlich bauen sollte sie das aushalten... Sonnst musst du ja eh alle paar Monate mal nachgucken ob es noch funzt und das is ja nicht Sinn der Übung oder? ;)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mi 19. Apr 2006, 23:57 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 4. Mär 2006, 00:36
Beiträge: 261
Wohnort: Bremen
Modell: 1U
Bauart: Limo
Baujahr: 2003
Motor: 1.8T 20V,Benzin 132kw/180PS
MR Action hat geschrieben:
Also im original Scheinwerferkabelbaum vom A6 der hier rumliegt klappt sie immer wenn das 0815 Fernlicht befeuert wird - also auch bei der Lichthupe - macht ja auch Sinn... Is schliesslich wesentlich heller und man fährt ja auch hin und wieder bei Tag mit Licht... z.B. Autobahn wo man ja auch die Lichthupe am meisten benutzt...


Hi, ich würde die H7 Halogen-Birne zusätzlich drin lassen, da ja sonst unnötig die Xenon's beansprucht werden (grad bei kurzem an/aus)!

Und wenn man letzendlich normal mit licht fährt ob tag oder nacht kann man das ja so schalten das die H7 ausgeschaltet sind, oder sogar zuätzlich zu den Xenon's leuchten.

Wäre nur so eine Idee und ne Anregung meinerseits :P

Gruss RaSer

P.S. übrigens echt tolle Projekte und großes Lob das soetwas umgesetzt wird :wink:

_________________
Skoda Octavia RS silber, noch der gute alte ;-)
Div. Umbauten z.B. Original Skoda Navi, GRA, KI mit FIS Nachgerüstet,Syrincs-Aktiv-Bass
seit Mai08 mit Vialle LPI Anlage unterwegs, 1l=0,72€(Stand05/13)
Update 10/2010 Umbau auf Original Audi S8 Spiegel


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Do 20. Apr 2006, 00:21 
Offline
Alteingesessener
Benutzeravatar

Registriert: Fr 16. Sep 2005, 20:40
Beiträge: 508
Wohnort: BERLIN - HSH !!!
Modell: 1U
Bauart: Combi
Baujahr: 2002
Motor: 1,9 TDI PD 74 KW
Kilometerstand: 133658
Spritmonitor-ID: 134934
naja ... der Octavia I hat ja nur ne H1 als zusätzliches Fernlicht ... und eben diese bleibt ja ständig in Gebrauch ... nur die Verstellung der Blende im Xenon wird "deaktiviert" wenns Abblendlicht net an ist ... so ist jedenfalls MEIN Plan ... und die H1 (fernlicht) soll dann auch mal gedimmt als Tagfahrlicht funktionieren ... später ...

_________________
Octavia Combi 4X4 4Road 1,9 TDI PD Elegance meiner Seiner
http://www.SkodaMotorsport.com


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 158 Beiträge ]  Gehe zu Seite Vorherige  1, 2, 3, 4, 5, 6, 7 ... 11  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de