Aktuelle Zeit: Mo 23. Apr 2018, 13:22

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
BeitragVerfasst: So 10. Dez 2017, 15:58 
Offline
Frischling

Registriert: So 10. Dez 2017, 15:52
Beiträge: 7
Modell: 5E
Bauart: Combi
Baujahr: 2013
Modelljahr: 2013
Motor: 2,0
Kilometerstand: 85000
Hallo in die Runde...

Ich habe mich frisch registriert, weil mein 2013er Octavia seit einer Woche bei einem Kaltstart aus der Lüftung extrem verschmort riecht. Ich habe erst nächste Woche einen Termin zur Diagnose beim Händler erhalten, jedoch brachte google mich auf die Idee, dass es eventuell der elektrische Zuheizer sein kann, der ja bei Minusgraden mit anspringt und für warme Luft sorgen soll. Es könnte auch der komplette Gebläsemotor sein, aber so genau fand ich da nichts heraus. Hatte schon jemand so ein Problem? Die Nase meines Händlers ist wohl nicht so fein wie meine, denn er hat nur nach einiger Zeit einen leichten Geruch (links aus der Lüftung beim Fahrer) wahrgenommen. Bin für jeden Ratschlag dankbar...

Winterliche Adventsgrüße aus Wiesbaden, Ralph


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 10. Dez 2017, 18:48 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 17. Sep 2011, 00:38
Beiträge: 876
Modell: 1Z
Bauart: Combi
Baujahr: 2006
Motor: bmm
Kilometerstand: 0
Spritmonitor-ID: 0
Für den E-Heizer braucht es keine Minusgrade. Der läuft auch wenn es draussen lau ist.

Eine Idee warum es verschmort riecht hab ich allerdings nicht. Sind die Lüftungseinlässe frei? Riecht es auch bei Umluft?


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 10. Dez 2017, 19:16 
Offline
Frischling

Registriert: So 10. Dez 2017, 15:52
Beiträge: 7
Modell: 5E
Bauart: Combi
Baujahr: 2013
Modelljahr: 2013
Motor: 2,0
Kilometerstand: 85000
Ich habe jetzt mal im Setup der Klimaanlage den Zuheizer ausgeschaltet, ich habe das Gefühl, dass es jetzt besser ist. Als die Umluft aktiv war, hatte ich den Anschein, dass es schlimmer war. Werde ich morgen früh nach der Nachtschicht noch einmal testen. Danke schon mal.

MfG - Ralph


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 12. Dez 2017, 11:04 
Offline
Frischling

Registriert: So 10. Dez 2017, 15:52
Beiträge: 7
Modell: 5E
Bauart: Combi
Baujahr: 2013
Modelljahr: 2013
Motor: 2,0
Kilometerstand: 85000
Moin, es scheint doch der Zuheizer zu sein, ohne ihn stinkt es nicht mehr so sehr. Kann mir jemand sagen, wo der verbaut ist? Vielleicht hab ich da was dran, was bei dessen Erwärmung anfängt zu mockern...

MfG Ralph


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 20. Dez 2017, 19:34 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 20. Mai 2006, 13:34
Beiträge: 284
Wohnort: Lehrte
Modell: 5E
Bauart: Limo
Baujahr: 2016
Modelljahr: 2016
Motor: 1,8 TSI
Kilometerstand: 18000
Spritmonitor-ID: 0
Gerade bei t-online gelesen:
Audi ruft 330000 Autos wegen möglicher Brandgefahr zurück (BJ 2011 - 2015); der Zusatzheizer könne überhitzen und ein Schmorbrand entstehen; Kunden sollen bei Schmorgeruch das Auto sofort abstellen!
Austausch des Zusatzheizers dauert mehrere Stunden!

Wenn bei Skoda nicht andere Zuheizer verbaut sind, wird es wohl ebenfalls bald eine Meldung geben!?

_________________
Octi III, 1,8 TSI, Style, EZ 04.16, Limo, silber, Leder schwarz, Heckscheibenrollo, Variabler Ladeboden, Columbus, CANTON Soundsystem, 18 Zoll Golus, Xenon, el. Sitze, Standheizung.


Zuletzt geändert von silence am Mi 20. Dez 2017, 20:34, insgesamt 1-mal geändert.

Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 20. Dez 2017, 20:09 
Offline
Frischling

Registriert: So 10. Dez 2017, 15:52
Beiträge: 7
Modell: 5E
Bauart: Combi
Baujahr: 2013
Modelljahr: 2013
Motor: 2,0
Kilometerstand: 85000
Oh, danke für den Tipp


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 20. Dez 2017, 20:55 
Offline
Violaolist
Benutzeravatar

Registriert: Do 20. Mär 2003, 21:07
Beiträge: 14117
Baujahr: 0
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
Im Bekanntenkreis auch grad so ein Fall. Zuheizer deaktiviert bis Kapazität in der Werkstatt ist.

_________________
Manche Autos haben so viele Fehler, dass es besser ist, den Fahrer zu tauschen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 20. Dez 2017, 21:33 
Offline
Frischling

Registriert: So 10. Dez 2017, 15:52
Beiträge: 7
Modell: 5E
Bauart: Combi
Baujahr: 2013
Modelljahr: 2013
Motor: 2,0
Kilometerstand: 85000
Was kommt den da preislich auf einen zu? Mein Händler wollte für "gucken" was es sein könnte schon 150€. Auf den Zuheizer bin ich nur durch testen gekommen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 20. Dez 2017, 22:12 
Offline
Alteingesessener

Registriert: So 16. Mär 2008, 23:58
Beiträge: 1113
Wohnort:
Modell: 5E
Bauart: Combi
Modelljahr: 2017
Motor: 1.6 TDI
Zuheizer ausschalten, Händler sekkieren, auf Audi Rückruf hinweisen u nicht nachgeben...die sollen den Schrott austauschen wenn der Fehler mittlerweile eh bekannt ist :roll:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 20. Dez 2017, 22:55 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 20. Mai 2006, 13:34
Beiträge: 284
Wohnort: Lehrte
Modell: 5E
Bauart: Limo
Baujahr: 2016
Modelljahr: 2016
Motor: 1,8 TSI
Kilometerstand: 18000
Spritmonitor-ID: 0
Wenn der Austausch tatsächlich mehrere Stunden dauern soll, muss wohl einiges ausgebaut werden, um an den Zusatzheizer zu kommen!?
Arbeitslohn dürfte wohl einiges kosten, wenn deiner einen "anderen Fehler" haben sollte!

_________________
Octi III, 1,8 TSI, Style, EZ 04.16, Limo, silber, Leder schwarz, Heckscheibenrollo, Variabler Ladeboden, Columbus, CANTON Soundsystem, 18 Zoll Golus, Xenon, el. Sitze, Standheizung.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 20. Dez 2017, 23:00 
Offline
Frischling

Registriert: So 10. Dez 2017, 15:52
Beiträge: 7
Modell: 5E
Bauart: Combi
Baujahr: 2013
Modelljahr: 2013
Motor: 2,0
Kilometerstand: 85000
Mit dem Ausschalten des Zuheizers ist bei mir der Schmorgestank verschwunden.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Mi 20. Dez 2017, 23:12 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 20. Mai 2006, 13:34
Beiträge: 284
Wohnort: Lehrte
Modell: 5E
Bauart: Limo
Baujahr: 2016
Modelljahr: 2016
Motor: 1,8 TSI
Kilometerstand: 18000
Spritmonitor-ID: 0
Dann würde ich das erst mal abgeschaltet lassen!
Außer du hast Bock auf irgendwelche verbrutzelte Kabel/Teile (Reparatur dauert dann wohl einige Tage) oder ein brennendes Auto (Schreibkram mit Versicherung und Suche nach einem neuen Auto kann auch nerven) :o

_________________
Octi III, 1,8 TSI, Style, EZ 04.16, Limo, silber, Leder schwarz, Heckscheibenrollo, Variabler Ladeboden, Columbus, CANTON Soundsystem, 18 Zoll Golus, Xenon, el. Sitze, Standheizung.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 21. Dez 2017, 07:27 
Offline
Violaolist
Benutzeravatar

Registriert: Do 20. Mär 2003, 21:07
Beiträge: 14117
Baujahr: 0
Modelljahr: 0
Motor: keine Angabe
Kilometerstand: 0
Spritmonitor-ID: 0
SAD gibt wohl vorerst kein Geld dazu. Hm, mal auf Audi-Rückruf hinweisen. Ohne Kulanz 450€ und mehr...

_________________
Manche Autos haben so viele Fehler, dass es besser ist, den Fahrer zu tauschen.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 21. Dez 2017, 10:12 
Offline
Radiopapst
Benutzeravatar

Registriert: So 26. Dez 2004, 17:08
Beiträge: 10621
Wohnort: Auf'm Dorf "über" Magdeburg
Modell: 5E
Bauart: Combi
Baujahr: 2015
Modelljahr: 0
Motor: 1.4 TSI DSG Elegance
Kilometerstand: 0
Spritmonitor-ID: 0
Immer das gleiche Theater bei dieser Billigmarke :evil:

Grüße
Torsten

_________________
Geht nicht gibts nicht und "kann nicht" ist faul! ;-)
Blinkerhebel mit Tempomat; überarbeitet, voll funktionstüchtig, im Angebot.


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 21. Dez 2017, 10:21 
Offline
Alteingesessener

Registriert: Mo 2. Apr 2012, 21:06
Beiträge: 719
Modell: 1Z
Bauart: Limo
Baujahr: 2010
Kilometerstand: 183000
Spritmonitor-ID: 0
Was hat das mit Billigmarke zu tuen.

Nur weil Audi einen Rückruf hat, heißt nicht dass es jeder hat im Konzern.

Selbe Teil im Skoda verbaut?

Bei mir würde bei 180tkm der Nockenwellenversteller noch auf Kulanz getauscht. O2 eben.

_________________
Cairus

Skoda Octavia 1Z 1.4TSI Elegance
Peugeot 206CC Silver Edition


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 20 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de