Aktuelle Zeit: Sa 23. Jun 2018, 23:45

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 189 Beiträge ]  Gehe zu Seite Vorherige  1 ... 9, 10, 11, 12, 13
Autor Nachricht
BeitragVerfasst: So 15. Okt 2017, 19:18 
Offline
Alteingesessener

Registriert: So 16. Mär 2008, 23:58
Beiträge: 1123
Wohnort:
Modell: 5E
Bauart: Combi
Modelljahr: 2017
Motor: 1.6 TDI
Letztens ist mir das FIS komplett ausgefallen...Ende der Geschichte, bekomm jetzt ein neues Kombiinstrument!
Beim nächsten Termin wird dann auch endlich mein Bolero gecheckt, da es sich mind 1x pro Tag beim Telefonieren aufhängt :roll:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 3. Nov 2017, 20:02 
Offline
Frischling

Registriert: Fr 3. Nov 2017, 19:38
Beiträge: 1
Modell: 5E
Bauart: Combi
Baujahr: 2017
Modelljahr: 2017
Motor: 1798,Benzin,132kw
Kilometerstand: 12500
Hallo,
fahre seit April einen neuen Octavia Combi 4x4 Benziner Automatik. Bis jetzt ca. 12500 km auf der Uhr. Habe folgendes Problem: Wird das Auto abgeschlossen blinkt das Auto in einem Intervall von 15-20 Sekunden kurz auf und das ca. 4 Min. lang dann hört es auf, als wenn die Elektronik ganz heruntergefahren wurde. Problem ist Skoda gemeldet worden, haben aber bis jetzt keine Lösung gefunden.

Gruß
Günter


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Sa 4. Nov 2017, 00:27 
Offline
Aufsicht
Benutzeravatar

Registriert: Di 2. Nov 2010, 00:08
Beiträge: 2369
Wohnort: Wuppertal
Modell: 1Z
Bauart: Combi
Baujahr: 2010
Modelljahr: 0
Motor: 1.8 TSI
Kilometerstand: 0
Spritmonitor-ID: 425593
Hier mit angehängt.

_________________
Octavia Combi 1.8 TSI Ambiente, candy-weiß


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Di 5. Dez 2017, 20:13 
Offline
Alteingesessener

Registriert: So 16. Mär 2008, 23:58
Beiträge: 1123
Wohnort:
Modell: 5E
Bauart: Combi
Modelljahr: 2017
Motor: 1.6 TDI
Heute meinen Gockel wieder zurückbekommen - km-Stand knapp 45tkm:
- das nervige rattern war die Kraftstoffleitung, die irgendwo angestanden hat u dann bei dementsprechenden Drehzahlen diese Geräusche in Richtung Beifahrertüre verteilt hat :roll:
- das Bolero bekam eine neue Software
- ein neues Gepäckraumrollo wurde bestellt :wink:

Ich hoffe, das wars jetzt mal bis zum nächsten Service :rofl:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: So 18. Feb 2018, 22:01 
Offline
Alteingesessener

Registriert: So 16. Mär 2008, 23:58
Beiträge: 1123
Wohnort:
Modell: 5E
Bauart: Combi
Modelljahr: 2017
Motor: 1.6 TDI
ich kann es kaum glauben, letzte Woche kam mein neuen Gepäckraumrollo :roll:
dachte anfangs an einen Faschingsscherz :rofl:
noch funktioniert es :wink:
das Bolero hängt sich trotz Update in unregelmäßigen Abständen nach wie vor auf...das nervt wirklich!
Gestern bin ich übrigens mit meinem Arbeitskollegen mitgefahren (der hat noch einen 1Z) u merkte wieder im Vergleich zu meinem, wie leise der alte eig. war bzw. ist - also da wurde beim neuen scheinbar auch massiv eingespart!!!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Do 8. Mär 2018, 21:00 
Offline
Alteingesessener

Registriert: So 16. Mär 2008, 23:58
Beiträge: 1123
Wohnort:
Modell: 5E
Bauart: Combi
Modelljahr: 2017
Motor: 1.6 TDI
Seit dieser Woche einen neuen Bug im Bolero...jetzt kommt alle paar Stunden aufs neue die Meldung "Mobiltelefon nicht vergessen"
Hakt sich im Menü selbstständig wieder an, obwohl von mir jedesmal wieder deaktiviert wird!
Ähnliches gilt für den Menüpunkt im BT- Untermenü "sichtbar" und "nicht sichtbar"
Ich wähle nicht sichtbar, ein paar Stunden später ist wieder sichtbar eingestellt...
Mich nervt diese Kiste jetzt echt schön langsam...wenn es nicht ein Firmenwagen wäre, würde ich sie schon verkauft haben!


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 9. Mär 2018, 01:13 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 15. Aug 2015, 22:17
Beiträge: 202
Kilometerstand: 0
Spritmonitor-ID: 0
Ich fahre seit September 2017 ein Octavia 3 RS BJ 2014 und habe noch nicht einen Fehler festgestellt?! :wink:

_________________
Mit freundlichen Grüßen

VCP vorhanden
VCDS vorhanden


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 9. Mär 2018, 22:20 
Offline
Alteingesessener

Registriert: So 16. Mär 2008, 23:58
Beiträge: 1123
Wohnort:
Modell: 5E
Bauart: Combi
Modelljahr: 2017
Motor: 1.6 TDI
Mit MJ 14 hast du aber auch noch die alten Radio-Componenten...vl waren die stabiler :roll:
Fakt für mich ist, dass der 5e deutlich billiger produziert werden muss, als der alte 1Z. Mein Alter war deutlich leiser, bequemer vom Fahrwerk her u da hat mit 140tkm noch immer alles tadellos funktioniert :wink:


Nach oben
 Profil  
Mit Zitat antworten  
BeitragVerfasst: Fr 22. Jun 2018, 20:25 
Offline
Alteingesessener

Registriert: So 16. Mär 2008, 23:58
Beiträge: 1123
Wohnort:
Modell: 5E
Bauart: Combi
Modelljahr: 2017
Motor: 1.6 TDI
60tkm...der Schalthebel beginnt sich bereits wieder oben aufzulösen, wurde bereits einmal ausgetauscht :rofl:
Naja es müssen eh bald neue Bremsen her, da werde ich das halt wieder reklamieren :roll:


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 189 Beiträge ]  Gehe zu Seite Vorherige  1 ... 9, 10, 11, 12, 13

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de