Aktuelle Zeit: Di 12. Nov 2019, 21:14

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: LeistungsVerlust 3 Fehler Ratlos
BeitragVerfasst: Do 10. Jan 2019, 11:54 
Offline
Frischling

Registriert: Do 10. Jan 2019, 11:50
Beiträge: 6
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 Tsi
Kilometerstand: 69000
So hallo liebe Skoda Gemeinde, ich bin ein stiller mitleser und habe nun eine frage an euch!

Es handelt sich um einen
Skoda Octavia RS Tsi
Bj.04.2014

Ich
war am 30 Dezember auf der AB unterwegs von Baden Baden nach Karlsruhe,
im 5 Gang bei ca. 130 km/h ruckelte der Skoda nur noch und wurde nicht
schneller.das habe ich dann noch zweimal getestet, und war bei
unterschiedlichen geschwindigkeiten auch wieder so.
Eine fehlermeldung für mich im BC kam keine, oder eine brennende MKL war auch nicht der fall.

Bin dann am 2 Januar zu meinem vatter in die Ford werkstatt wo mein Vatter arbeitet, da hat dann ein arbeitskollege von ihm die fehler per vcds ausgelesen hat.

Vermerkt waren diese drei fehler:

P0136-Lambdasonde Schaltkreis Fehlfunktion (Bank1 Sensor2)
P2195- Sauerstoffsensor (Bank1, Sensor1)- ständiges Angeben von magerem Gemisch
P2196- Sauerstoffsensor (Bank1, Sensor1-ständiges Angeben vom fetten Gemisch

Ich habe jetzt schon viel gegoogelt und gesucht bin aber nie wirklich fündig geworden.
Vielleicht kann mir unter uns hier um forum jemmand helfen, oder war selbst mal mit sowas betroffen.


Freue mich über jede Antwort und reaktion drauf.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: LeistungsVerlust 3 Fehler Ratlos
BeitragVerfasst: Fr 11. Jan 2019, 14:01 
Offline
Alteingesessener
Benutzeravatar

Registriert: Sa 17. Sep 2011, 00:38
Beiträge: 932
Modell: 1Z
Bauart: Combi
Baujahr: 2006
Motor: bmm
Kilometerstand: 0
Spritmonitor-ID: 0
Warum kann Dir die Werkstatt nicht weiterhelfen?

_________________
VCDS, KPower


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: LeistungsVerlust 3 Fehler Ratlos
BeitragVerfasst: Sa 12. Jan 2019, 09:51 
Offline
Frischling

Registriert: Do 10. Jan 2019, 11:50
Beiträge: 6
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 Tsi
Kilometerstand: 69000
Die wollen alles auf Verdacht tauschen, weil sie nicht genau sagen können was genau den fehler auslöst.

Dachte ich frage hier mal nach ob jemmand das eventuel kennt oder selbst betroffen war!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: LeistungsVerlust 3 Fehler Ratlos
BeitragVerfasst: Sa 12. Jan 2019, 10:00 
Offline
Alteingesessener
Benutzeravatar

Registriert: So 25. Mai 2003, 07:24
Beiträge: 311
Wohnort: Braunschweig
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 TSI
Kilometerstand: 70000
Spritmonitor-ID: 0
Was denn "alles"?
Ich würde mit der Lambda-Sonde anfangen.

_________________
RS 5E TSI in stahl-grau, graue Nähte, Bolero, Sunset, Gemini, elektr. Heckklappe, Abbiegelicht, Sitzheizung hinten, Ablage plus


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: LeistungsVerlust 3 Fehler Ratlos
BeitragVerfasst: So 13. Jan 2019, 11:57 
Offline
Frischling

Registriert: Do 10. Jan 2019, 11:50
Beiträge: 6
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 Tsi
Kilometerstand: 69000
Beide Lambda Sonden, LMM und dann noch wenn der fehler noch nicht behoben ist Zündspulen, Zündkerzen.
Werde morgen mal vorbei gehen und mit denen direkt sprechen wie wir nun vorgehen.
Habe viel im netz nun gelesen und nachgegoogelt, ich tippe auch auf eine der zwei sonden.

Hoffe dan mich trifft nicht der schlag bei der rechnung!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: LeistungsVerlust 3 Fehler Ratlos
BeitragVerfasst: So 13. Jan 2019, 18:29 
Offline
Alteingesessener
Benutzeravatar

Registriert: So 25. Mai 2003, 07:24
Beiträge: 311
Wohnort: Braunschweig
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 TSI
Kilometerstand: 70000
Spritmonitor-ID: 0
Warum beide Sonden? Steht doch da welche es sein sollte.

_________________
RS 5E TSI in stahl-grau, graue Nähte, Bolero, Sunset, Gemini, elektr. Heckklappe, Abbiegelicht, Sitzheizung hinten, Ablage plus


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: LeistungsVerlust 3 Fehler Ratlos
BeitragVerfasst: Mo 14. Jan 2019, 14:11 
Offline
Alteingesessener

Registriert: Sa 4. Mai 2013, 18:59
Beiträge: 339
Spritmonitor-ID: 0
Hallo,
mich wundert ein wenig, wie eine defekte Vorkat-Sonde (Bank 1, Sensor 1) abwechselnd längere Zeit mager und längere Zeit fett liefern soll.
Dass die Nachkat-Sonde (Bank 1, Sensor 2) da nicht mehr mitkommt, ist ein Folgefehler. Die würde ich in erster Instanz ausschließen.
Zündaussetzer liefern zu viel Sauerstoff an der Sonde, also kann diese nur "zu mager" melden, aber nie zu fett.
Für wahrscheinlicher halte ich z.B. ein Leck hinter der Drosselklappe. Da Turbo, herrscht hier abhängig von der Belastung mal Überdruck, mal Unterdruck. Wie sehen denn die LTFTs (WV: "Lambdalernwert") bei verschiedenen Lastzuständen aus? Grüße, Prizo


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: LeistungsVerlust 3 Fehler Ratlos
BeitragVerfasst: Mi 16. Jan 2019, 18:00 
Offline
Frischling

Registriert: Do 10. Jan 2019, 11:50
Beiträge: 6
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 Tsi
Kilometerstand: 69000
So die Sonde wurde getauscht und ich bin gleich auf die Autobahn zum testen!
Die selbe kake wieder!
Lambdasonde nach kat getauscht und das selbe ruckeln wie zuvor!
Der Typ sagte mir das die Sonde nach kat kaputt wäre das haben sie geprüft, nun eine neue verbaut und alles wie zuvor!
Bin echt ratlos nun! Kann je nicht alles tauschen lassen das es irgendwann nach 2000 Euro wieder funktioniert!

Hat jemmand noch nen Tipp oder nen Rat für mich!

Grüse Micha


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: LeistungsVerlust 3 Fehler Ratlos
BeitragVerfasst: Mi 16. Jan 2019, 18:43 
Offline
Alteingesessener

Registriert: Mo 6. Aug 2007, 11:32
Beiträge: 255
Wohnort: Innsbruck
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 0
Motor: RS TSI 162 KW DSG Green tec
Kilometerstand: 0
Spritmonitor-ID: 0
Zwischenfrage: „Softwareoptinierung“ oder so hast aber nicht?


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: LeistungsVerlust 3 Fehler Ratlos
BeitragVerfasst: Mi 16. Jan 2019, 19:33 
Offline
Frischling

Registriert: Do 10. Jan 2019, 11:50
Beiträge: 6
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 Tsi
Kilometerstand: 69000
nein ist alles orginal, absolut keine veränderungen dran gemacht!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: LeistungsVerlust 3 Fehler Ratlos
BeitragVerfasst: Do 17. Jan 2019, 11:26 
Offline
Frischling

Registriert: Do 10. Jan 2019, 11:50
Beiträge: 6
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 2014
Motor: 2.0 Tsi
Kilometerstand: 69000
So laut Autohaus ist die vordere Sonde auch kaputt und die hat die neue hintere Sonde an ihre Grenze gebracht!
Ich Blick neme durch!


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: LeistungsVerlust 3 Fehler Ratlos
BeitragVerfasst: Do 17. Jan 2019, 11:59 
Offline
Alteingesessener

Registriert: Mo 6. Aug 2007, 11:32
Beiträge: 255
Wohnort: Innsbruck
Modell: 5E
Bauart: Combi
Baujahr: 2014
Modelljahr: 0
Motor: RS TSI 162 KW DSG Green tec
Kilometerstand: 0
Spritmonitor-ID: 0
Wurde das nicht oben schon gesagt?
Prizo hat geschrieben:
[...]Dass die Nachkat-Sonde (Bank 1, Sensor 2) da nicht mehr mitkommt, ist ein Folgefehler. Die würde ich in erster Instanz ausschließen[...]


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 12 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de