Aktuelle Zeit: Di 20. Aug 2019, 00:23

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 
Autor Nachricht
 Betreff des Beitrags: Dension interface
BeitragVerfasst: Fr 31. Mai 2019, 15:17 
Offline
Frischling
Benutzeravatar

Registriert: Sa 29. Okt 2016, 09:30
Beiträge: 40
Wohnort: Allgäu
Modell: 5E
Bauart: Limo
Baujahr: 2015
Modelljahr: 2016
Motor: 1,6 TDI 81kW
Kilometerstand: 52000
Servus.
meine Frage richtet sich an super Elektrikern. :wink:
Habe an Bolero den Dension U+ 3.Gen. angeschlossen. Wegen DAB. Gerät selbst habe unter BFsitz eingerichtet. Standort am Randgebiet aber dank Antenne aufm Dach empfange immerhin 20-25 Sender. Wie schön, habe mir gedacht bis ich Zündung an machte. Bei Zündung an verschwindet alles NO Signal... :o Mache ich Z. aus dann nach paar Sekunden läuft alles bestens.
Es gibt nichts was ich noch nicht versucht habe. Händler hat Geräte getauscht. Das hat kaum was genutzt. Ein Bekannter hat mit Handfunkgerät so oberflächlich über Motorraum und in Innenraum hin und her gewunken. Das Funkgerät hat keine Störungen gezeigt. Ich habe mit langen Kabeln das Gerät über Schweller aussen hängen lassen. Tür zu. Zündung an. NO Signal. Alle Eingebaute Geräte vom Strom getrennt. Ende. Ich komme nicht weiter.

Ja, habe natürlich Dension-Dietz Service 4x angeschrieben. Die Antworten war auf super Niveau - ich sollte alle Kontakte überprüfen. :P :P :P

Wer kann beraten? Bitte :(

_________________
Zugaben: NBUs vorne, Hypercolor innen, Stabo xm5006, Rökü für Vordersitze, Datakam vorne, Medion hinten. Ausparkkamera Zenec, HDMI Eingang von adaptiv, Dension+U


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Dension interface
BeitragVerfasst: Sa 1. Jun 2019, 05:44 
Offline
Stromer
Benutzeravatar

Registriert: So 26. Dez 2004, 17:08
Beiträge: 11020
Wohnort: Auf'm Dorf "über" Magdeburg
Kilometerstand: 0
Spritmonitor-ID: 0
Moin,

wie sieht bei Dir "Antenne aufm Dach" aus?
Die Originale?

Grüße
Torsten

_________________
Geht nicht gibts nicht und "kann nicht" ist faul! ;-)
Blinkerhebel mit Tempomat; überarbeitet, voll funktionstüchtig, im Angebot.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Dension interface
BeitragVerfasst: Sa 1. Jun 2019, 08:42 
Offline
Frischling
Benutzeravatar

Registriert: Sa 29. Okt 2016, 09:30
Beiträge: 40
Wohnort: Allgäu
Modell: 5E
Bauart: Limo
Baujahr: 2015
Modelljahr: 2016
Motor: 1,6 TDI 81kW
Kilometerstand: 52000
Morgen,
nee. Für Dension habe die Bidatong Antenne. Stabantenne mit Magnetfuß.

Gruß

_________________
Zugaben: NBUs vorne, Hypercolor innen, Stabo xm5006, Rökü für Vordersitze, Datakam vorne, Medion hinten. Ausparkkamera Zenec, HDMI Eingang von adaptiv, Dension+U


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Dension interface
BeitragVerfasst: Sa 1. Jun 2019, 13:48 
Offline
Stromer
Benutzeravatar

Registriert: So 26. Dez 2004, 17:08
Beiträge: 11020
Wohnort: Auf'm Dorf "über" Magdeburg
Kilometerstand: 0
Spritmonitor-ID: 0
Moin,

dann fehlt Dir mit an Sicherheit grenzender Wahrscheinlichkeit eine richtige Masse.
Frage 1: Wo hast Du das Teil denn stromversorgungsmäßig konkret angeschlossen?
Also wo GENAU sind Dauer-/Zündplus und Masse dran?
Frage 2: Wo und wie bekommst Du die Anzeige "No Signal"?
Oder geht das Teil bei eingeschalteter Zündung einfach aus?

Grüße
Torsten

_________________
Geht nicht gibts nicht und "kann nicht" ist faul! ;-)
Blinkerhebel mit Tempomat; überarbeitet, voll funktionstüchtig, im Angebot.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Dension interface
BeitragVerfasst: Mi 5. Jun 2019, 13:16 
Offline
Frischling
Benutzeravatar

Registriert: Sa 29. Okt 2016, 09:30
Beiträge: 40
Wohnort: Allgäu
Modell: 5E
Bauart: Limo
Baujahr: 2015
Modelljahr: 2016
Motor: 1,6 TDI 81kW
Kilometerstand: 52000
Servus,

Dension Interface wird nur an Bolero USB angeschloßen. Kein 30, kein 15, keine Masse. Nur USB.
Anzeige No Signal bekomme ich zu hören.
z.B. vor dem Starten wird Sender angezeigt und abgespielt. Nach dem Zündung AN sagt die Stimme No Signal. Und wird andauernd Sendersuchlauf durchgeführt.
Bis ich Nervenzusammenbruch bekomme und reiße USB Kabel aus. :evil:

_________________
Zugaben: NBUs vorne, Hypercolor innen, Stabo xm5006, Rökü für Vordersitze, Datakam vorne, Medion hinten. Ausparkkamera Zenec, HDMI Eingang von adaptiv, Dension+U


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Dension interface
BeitragVerfasst: Mi 5. Jun 2019, 15:04 
Offline
Stromer
Benutzeravatar

Registriert: So 26. Dez 2004, 17:08
Beiträge: 11020
Wohnort: Auf'm Dorf "über" Magdeburg
Kilometerstand: 0
Spritmonitor-ID: 0
Moin,

nur USB (und die separate Antenne), sonst nix?! :o
Hassu mal eine konkrete Bezeichnung von dem Teil?
Was passiert, wenn Du (NUR) die Zündung wieder ausschaltest? Findet es dann wieder Sender oder musst Du es erst wieder komplett ausschalten?
Passiert das Ganze beim Einschalten der Zündung oder beim Motorstart?

Grüße
Torsten

_________________
Geht nicht gibts nicht und "kann nicht" ist faul! ;-)
Blinkerhebel mit Tempomat; überarbeitet, voll funktionstüchtig, im Angebot.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Dension interface
BeitragVerfasst: Fr 7. Jun 2019, 15:58 
Offline
Frischling
Benutzeravatar

Registriert: Sa 29. Okt 2016, 09:30
Beiträge: 40
Wohnort: Allgäu
Modell: 5E
Bauart: Limo
Baujahr: 2015
Modelljahr: 2016
Motor: 1,6 TDI 81kW
Kilometerstand: 52000
Servus,
das Teil heißt Dension DAB+U DBU3GEN.
Nachdem tue ich Zündung aus findet das miststück alle Sender wieder und spielt ab. Ohne erweiterte Neustart.
Die Störung findet nur bei Zündung AN statt. Man braucht gar nicht starten.

schöne Pfingsten an alle

_________________
Zugaben: NBUs vorne, Hypercolor innen, Stabo xm5006, Rökü für Vordersitze, Datakam vorne, Medion hinten. Ausparkkamera Zenec, HDMI Eingang von adaptiv, Dension+U


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Dension interface
BeitragVerfasst: Fr 7. Jun 2019, 19:44 
Offline
Stromer
Benutzeravatar

Registriert: So 26. Dez 2004, 17:08
Beiträge: 11020
Wohnort: Auf'm Dorf "über" Magdeburg
Kilometerstand: 0
Spritmonitor-ID: 0
Moin,

dann würde ich in Richtung Antenne suchen. Eventuell hilft es schon, wenn Du dem Stecker(gehäuse) eine kurze, solide Masseverbindung spendierst.
Ganz vielleicht ist die Antenne ja auch kaputt?!

Grüße
Torsten
PS: Bitte jetzt nicht anfangen zu diskutieren, dass es doch bei ausgeschalteter Zündung funktioniert. Bei Hochfrequenz gibt es die seltsamsten Effekte, die man keinem Laien erklären kann.

_________________
Geht nicht gibts nicht und "kann nicht" ist faul! ;-)
Blinkerhebel mit Tempomat; überarbeitet, voll funktionstüchtig, im Angebot.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Dension interface
BeitragVerfasst: Sa 8. Jun 2019, 23:55 
Offline
Frischling
Benutzeravatar

Registriert: Sa 29. Okt 2016, 09:30
Beiträge: 40
Wohnort: Allgäu
Modell: 5E
Bauart: Limo
Baujahr: 2015
Modelljahr: 2016
Motor: 1,6 TDI 81kW
Kilometerstand: 52000
Abend,
das mit der Masse verstehe nicht ganz. Gehäuse ist Plastik, wohin mit der Masse?
LG

_________________
Zugaben: NBUs vorne, Hypercolor innen, Stabo xm5006, Rökü für Vordersitze, Datakam vorne, Medion hinten. Ausparkkamera Zenec, HDMI Eingang von adaptiv, Dension+U


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Dension interface
BeitragVerfasst: So 9. Jun 2019, 16:27 
Offline
Stromer
Benutzeravatar

Registriert: So 26. Dez 2004, 17:08
Beiträge: 11020
Wohnort: Auf'm Dorf "über" Magdeburg
Kilometerstand: 0
Spritmonitor-ID: 0
Moin,

der Antennenstecker ist doch sicher aus Metall?!
Du nimmst ein Stück (blanken) Draht, wickelst ein Ende so um den Stecker, dass der Draht Kontakt zum Steckergehäuse hat und das andere Drahtende befestigst Du möglichst kurz irgendwo an Masse (Karooserie, Sitzgestell oderwasweissich).

Grüße
Torsten

_________________
Geht nicht gibts nicht und "kann nicht" ist faul! ;-)
Blinkerhebel mit Tempomat; überarbeitet, voll funktionstüchtig, im Angebot.


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags: Re: Dension interface
BeitragVerfasst: Mo 10. Jun 2019, 18:52 
Offline
Frischling
Benutzeravatar

Registriert: Sa 29. Okt 2016, 09:30
Beiträge: 40
Wohnort: Allgäu
Modell: 5E
Bauart: Limo
Baujahr: 2015
Modelljahr: 2016
Motor: 1,6 TDI 81kW
Kilometerstand: 52000
:D :D :D

ich fasse es nicht, nee ich fasse es nicht. Ich habe gefunden. Nach monatelanger Verzweiflung habe den zer-Störer gefunden. :lol: :lol: :lol:
Das Stück wer hat die riesen Störungen bei Zündung an verursacht heißt Smartgate. Nicht von mir gefummelt nee. Sondern werkseitig eingebaut. Ich hab den heute von Strom getrennt. Gleich ist Ruhe eingetreten. Dab geht sogar beim Fahren. Optimal ist es nicht aber geht. Ich werde die Masse an den Stecker trotzdem anschließen.

Nun möchte klären wie kann das sein? Sendet der Smartgate wlan auf gleicher Frequenz? Oder wieso stört der so stark diese Dab interface? Andere Geräte im Auto wird nicht von Smartgate gestört.

freue mich auf zahlreiche Erklärungen :(

_________________
Zugaben: NBUs vorne, Hypercolor innen, Stabo xm5006, Rökü für Vordersitze, Datakam vorne, Medion hinten. Ausparkkamera Zenec, HDMI Eingang von adaptiv, Dension+U


Nach oben
 Profil  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 11 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de