Aktuelle Zeit: Do 18. Okt 2018, 20:10

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Tipps zur Benutzung der Suche. | Wie poste ich richtig? | Schreibweise im Forum.



Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste
Autor Nachricht
 Betreff des Beitrags: unser neuer Skoda ist da!!!!
BeitragVerfasst: Do 25. Jul 2002, 21:05 
Offline
Frischling

Registriert: Sa 29. Jun 2002, 22:07
Beiträge: 1
Wohnort: Duisburg
Juhu, endlich ist es soweit!!!!

Seid ca. 3 Tagen haben wir unseren Skoda Octavia L&K 2003 in Tiefseeblau!!!

Und ich muß sagen....er ist voll geil!!!!
Ich hätte nie gedacht, das ein Diesel sich so gut fahren läßt.
Er ist total bequem und super ausgestattet.
Er sieht geiler aus als in den Prospekten!

Positive ist, das in dem 2003´er Modell das Multifunktionslenkrad und das DOT-Display inclusive sind. :lol:


Grüsse
Michael und Jana


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Do 25. Jul 2002, 21:15 
Offline
Schicki-Micki
Benutzeravatar

Registriert: Sa 29. Sep 2001, 02:00
Beiträge: 255
Wohnort: bei Wuppertal
Baujahr: 0
Motor: keine Angabe
Kilometerstand: 0
wo issen heutzutage so der sound mit der serienmäßigen anlage im l&k?

olli


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Do 25. Jul 2002, 23:04 
Offline
Regelmäßiger

Registriert: So 2. Dez 2001, 02:00
Beiträge: 98
Wohnort: Berlin
glückwunsch und viel spass damit *g*


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Sa 27. Jul 2002, 16:17 
Offline
Alteingesessener
Benutzeravatar

Registriert: Do 13. Jun 2002, 16:08
Beiträge: 1401
Wohnort: Rheinland-Pfalz/ AK
Modell: 1U
Bauart: Combi
Baujahr: 2002
Motor: 1,9 TDI
Kilometerstand: 153000
Spritmonitor-ID: 0
Hi All !!!!

Herzlichen Glückwunsch :-) zu deinem neuen Auto !!!! (will auch haben)

Bekomme auch ein Octi 1.9TDI Elegance in tiefsee-blau-Metallic!!
Warte schon ganze 9 Wochen!!! :-( (eine ewigkeit )
Hoffe das er Nächste Woche kommt!
Sonst werd ich noch Wahnnnnnnnn...... GRRRRRRRRRRRR...!!!!!!

Brauch mal ne kleine Aufmunterung von euch!!!!!;-) :-)

So, jetzt wünsch ich allen und auch dir MichaelundJana Eine Unfallfreie und Blitzerfreie fahrt und ein sonniges Wo.ende!!!

See You...;-)

_________________
>>Octavia Combi 1.9TDI von 2002 bis 2012<<
>> Bj26kw02/Mj03 (Imp/NL) MKB:ASV GKB:EGS<<


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 29. Jul 2002, 14:11 
Offline
Alteingesessener
Benutzeravatar

Registriert: Do 13. Jun 2002, 16:08
Beiträge: 1401
Wohnort: Rheinland-Pfalz/ AK
Modell: 1U
Bauart: Combi
Baujahr: 2002
Motor: 1,9 TDI
Kilometerstand: 153000
Spritmonitor-ID: 0
Hi,All!!

Da mich hier keiner Aufmuntert ,mach ich's halt selber! :D ;-) Ätsch!!!

Hab heute bei meinen Eu-Händler angerufen,der sagte mir das mein octi (1.9TDI Combi Elegance tieseeblau-metallic) bei seinem verträgshändler in Holland nun da ist und diese Woche geholt wird!! :D **Freu,Freu,ausflipp***

und vieleicht schon diese oder spätestens nachste Woche zu mir gebracht wird!!:D **lecht's ,sabba!!!!! **

Geilllllllll!!!!!!!!!!! 8)

So ,das ist doch Aufmunterung satt!!! ;-)

Wünsche noch allen einen sonnigen Tag 8)

See You...!

_________________
>>Octavia Combi 1.9TDI von 2002 bis 2012<<
>> Bj26kw02/Mj03 (Imp/NL) MKB:ASV GKB:EGS<<


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 29. Jul 2002, 17:53 
Offline
Frischling

Registriert: So 2. Jun 2002, 15:34
Beiträge: 41
Wohnort: Berlin
@**KunaX**

:evil: Freu Dich nur, ich warte jetzt auch schon 9 Wochen und darf lt. Auskunft meines Importeurs (heute angerufen) noch bis zur 34. oder 35. KW auf meinen 1.8T Elegance in silber-metalic warten :(
Wer muntert mich jetzt auf :-? ?
Trotzdem wünsche ich Dir viel Spass mit Deinem Neuen, hast ja dann wahrscheinlich noch genug Gelegenheit, Deine Klima zu benutzen 8)
Ob ich die in 3-4 Wochen noch brauche....???? :cry:

_________________
Octavia Combi 1.8T Elegance, Holland Re-Import, mit deutscher Bedienungsanleitung und ZV mit ZWEI Klappschlüsseln, MJ 2003, 19560€ (auch wenn's keiner glaubt)


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 29. Jul 2002, 20:54 
Offline
Schicki-Micki
Benutzeravatar

Registriert: Sa 29. Sep 2001, 02:00
Beiträge: 255
Wohnort: bei Wuppertal
Baujahr: 0
Motor: keine Angabe
Kilometerstand: 0
Klimaanlage ist auch bei regnerischem Wetter sehr praktisch, finde ich (was waren nochmal beschlagene Scheiben?)

Olli


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 29. Jul 2002, 23:08 
kleiner tip:

ohne pollenfilter beschlagen die scheiben auch drastisch weniger :-)

der saugt sich bei starkem regen wohl mit wasser voll und beschert beim nächsten start dann beschlagene scheiben. über nacht ohne regen (nur kurze schauer) trocknet das wohl soweit ab, dass am näcshten morgen nix beschlägt...

ich überlege daher, den filter im winter rauszunehmen, da fliegt eh kaum zeug durch die gegend, aber die klimaanlage verweigert unter +4° ihren dienst !

CU Gremlin


Nach oben
  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 29. Jul 2002, 23:45 
Offline
Alteingesessener
Benutzeravatar

Registriert: Do 13. Jun 2002, 16:08
Beiträge: 1401
Wohnort: Rheinland-Pfalz/ AK
Modell: 1U
Bauart: Combi
Baujahr: 2002
Motor: 1,9 TDI
Kilometerstand: 153000
Spritmonitor-ID: 0
Aha,es gibt doch noch Leben auf dem Planeten!!! :o (kleiner scherz zur fehlenden Aufmunterung) :wink: bitte nicht böse nehmen!!!! :evil: :oops:

@sad1318

Kopf hoch :wink: Die paar wochen gehen auch noch rum!
Dann kannst du dich freuen und hier kräftig über deinen Neuen posten!!!
Wird schon werden! :wink:

Und wie owagner schon schreibt wirst du deine Klima auch schon noch benutzen,seies,bei regen ,hitze oder kälte.
Also ,kein grund traurig zu sein!!! :D

@Gremlin

Zitat:
klimaanlage verweigert unter +4° ihren dienst !


Wie,jetzt !? Echt!? :o
Stimmt das mit der Klima, hattest du schon das Problem!?
Ich will mein octi auch im Winter fahren,hab zwar Sitzheizung aber trotzdem sollte die klima doch funz, will ja nicht als eisblock Auto fahren!
bitte um aufklärung!!!! :)

See You...! :wink:

_________________
>>Octavia Combi 1.9TDI von 2002 bis 2012<<
>> Bj26kw02/Mj03 (Imp/NL) MKB:ASV GKB:EGS<<


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Di 30. Jul 2002, 09:13 
Offline
Schicki-Micki
Benutzeravatar

Registriert: Sa 29. Sep 2001, 02:00
Beiträge: 255
Wohnort: bei Wuppertal
Baujahr: 0
Motor: keine Angabe
Kilometerstand: 0
Also die Temperaturregelung funktioniert schon noch (d.h., die Heizung), der Klimakompressor wird allerdings ab einer bestimmten Außentemperatur zwangsabgeschaltet.

Olli


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Di 30. Jul 2002, 13:24 
Offline
Frischling
Benutzeravatar

Registriert: Mi 26. Jun 2002, 07:40
Beiträge: 74
Wohnort: im Wald der Lausitz
:evil:

Ich will meinen Octi auch endlich haben :heul:


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Di 30. Jul 2002, 16:22 
Offline
Alteingesessener
Benutzeravatar

Registriert: Do 13. Jun 2002, 16:08
Beiträge: 1401
Wohnort: Rheinland-Pfalz/ AK
Modell: 1U
Bauart: Combi
Baujahr: 2002
Motor: 1,9 TDI
Kilometerstand: 153000
Spritmonitor-ID: 0
Hi,Octi Fans!!!! 8)

@owanger
Na dann bin ich doch beruhigt,das ich nicht im Winter frieren muß.
Das mit der Zwangsabschaltung ist doch normal,oder!?
Habe bis jetzt noch keine Klima gehabt! :cry:

@DonRon

Fährst du immer noch mit dem Fabia durch die gegend!?
Wielange mußt du den jetzt auf deinen Octi warten !? :roll:
Wohl doch keine 10 Wochen,wurde der Octi den neu bestellt!!! :-?

Wenn's so ist Kopf hoch!!! Wird schon werden! Hast ja wenigste's ein Fabia! :lol:

_________________
>>Octavia Combi 1.9TDI von 2002 bis 2012<<
>> Bj26kw02/Mj03 (Imp/NL) MKB:ASV GKB:EGS<<


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 5. Aug 2002, 12:54 
Offline
Frischling
Benutzeravatar

Registriert: Mi 26. Jun 2002, 07:40
Beiträge: 74
Wohnort: im Wald der Lausitz
Hallo Kunax

:-? Vier bis 6 Wochen muss ich nochmal warten also gegen ende August. :o


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 5. Aug 2002, 16:03 
Offline
Schicki-Micki
Benutzeravatar

Registriert: Sa 29. Sep 2001, 02:00
Beiträge: 255
Wohnort: bei Wuppertal
Baujahr: 0
Motor: keine Angabe
Kilometerstand: 0
**KunaX** hat geschrieben:

Das mit der Zwangsabschaltung ist doch normal,oder!?
Habe bis jetzt noch keine Klima gehabt! :cry:



Ja, bei niedrigen Temperaturen besteht wohl die Gefahr, dass der Kompressor Schaden nimmt (irgendwas mit Kühlmittel und einfrieren?)

Olli


Nach oben
 Profil  
Mit Zitat antworten  
 Betreff des Beitrags:
BeitragVerfasst: Mo 5. Aug 2002, 16:39 
das problem ist, dass der verdampfer zu kalt würde. das kältemittel würde gefrieren und der verdampfer sich sowieso mit eis zusetzen

daher wird der klimakompressor ab 4° aussentemp abgeschaltet. auch bei manueller klimaanlage

ich hab letzhin mal das thermometer (und zwar ein sauteures) reingehalten.

climatronic auf LO

aussentemp: 31°
ausstritt mannanströmer mitte: 7°
austritt fussdüsen: 6°
austritt defrosterdüse: 10°
ausstritt wärmetauscher/verdampfer 3°

noch fragen ? :-)

CU Gremlin


Nach oben
  
Mit Zitat antworten  
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 16 Beiträge ]  Gehe zu Seite 1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Google [Bot] und 1 Gast


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  
Powered by phpBB® Forum Software © phpBB Group
Deutsche Übersetzung durch phpBB.de